<!DOCTYPE html>
    <html class="art type-news salesposter clean section_pluss theme_pluss device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="https://static.polarismedia.no"/>
            <link rel="preconnect" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://cdn.polyfill.io"/>
            <link rel="preconnect" href="https://cdn.polyfill.io"/>
        <link rel="dns-prefetch" href="https://alda.no"/>
            <link rel="preconnect" href="https://alda.no"/>
        <link rel="dns-prefetch" href="https://acdn.adnxs.com"/>
            <link rel="preconnect" href="https://acdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://cdn.adnxs.com"/>
            <link rel="preconnect" href="https://cdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://ib.adnxs.com"/>
            <link rel="preconnect" href="https://ib.adnxs.com"/>
        <link rel="dns-prefetch" href="https://sdk.pulse.schibsted.com"/>
            <link rel="preconnect" href="https://sdk.pulse.schibsted.com"/>
        <link rel="dns-prefetch" href="https://scdn.cxense.com"/>
            <link rel="preconnect" href="https://scdn.cxense.com"/>
        <link rel="dns-prefetch" href="https://sb.scorecardresearch.com"/>
            <link rel="preconnect" href="https://sb.scorecardresearch.com"/>
        <link rel="dns-prefetch" href="https://eae.polarismedia.no"/>
            <link rel="preconnect" href="https://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://dakapo.polarismedia.no"/>
            <link rel="preconnect" href="https://dakapo.polarismedia.no"/>
        <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Politi, russ, Røde Kors, pølser, veldig mye vann og en fotball - Brønnøysunds Avis</title>
    <meta name="description" content="Tradisjonene var i behold da russejentene og politiet møttes til dyst, mens Røde Kors banket russen i pølsestafett." />
    <meta name="keywords" content="nyheter,brønnøy,vevelstad,helgeland" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Brønnøysunds Avis"/>
    <meta name="robots" content="all,index,noarchive" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/banett/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/banett/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/banett/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/banett/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="360587101100967"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="Politi, russ, Røde Kors, pølser, veldig mye vann og en fotball"/>
        <meta name="twitter:description" content="Tradisjonene var i behold da russejentene og politiet møttes til dyst, mens Røde Kors banket russen i pølsestafett."/>
    <meta name="twitter:image" content="https://www.banett.no/incoming/article19055852.ece/5x4y81/ALTERNATES/w980-default/_SAL9771_2000x.jpg"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="banett.no"/>

    <meta property="og:image" content="https://www.banett.no/incoming/article19055852.ece/5x4y81/ALTERNATES/w980-default/_SAL9771_2000x.jpg"/>           
    <meta property="og:title" content="Politi, russ, Røde Kors, pølser, veldig mye vann og en fotball"/>        
        <meta property="og:description" content="Tradisjonene var i behold da russejentene og politiet møttes til dyst, mens Røde Kors banket russen i pølsestafett."/>        
        <meta property="og:url" content="https://www.banett.no/pluss/2019/05/16/Politi-russ-R%C3%B8de-Kors-p%C3%B8lser-veldig-mye-vann-og-en-fotball-19055543.ece"/>        
    <meta property="article:modified_time" content="2019-05-16T20:35:23+01:00" />
        <meta property="article:published_time" content="2019-05-16T20:34:36+01:00" />
    <meta name="author" property="article:author" content="Simon Aldra"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/banett/gfx/msfavicon.png"/>
    <meta name="msapplication-TileColor" content="#204c8e"/>
    <meta name="cXenseParse:title" content="Politi, russ, Røde Kors, pølser, veldig mye vann og en fotball"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="19055543"/>
    <meta name="cXenseParse:banett-importance" content="0"/>
        <meta name="cXenseParse:banett-access" content="subscriber"/>    
        <link rel="alternate" title="Siste nytt fra Brønnøysunds Avis?service=rss" href="https://www.banett.no/?service=rssfeed" type="application/rss+xml"  />


<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/banett/css/desktop.banett.min.css"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1016',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.banett.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 190, secId: 16956, artId: 19055543,channel: 'banett',limit: 'default=40',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',finnBlink: true,blinktimeout: 10000,finnBlinkPosMobile: 'board_3',seatSplit: false,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],nativeColor: '#f2f5f5',fullsize: 'board_2',placementsSplit: false
				};
            </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1016"></script>
                    </head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=16956&pubId=190&cat=news&meta=classic&objId=19055543&type=article&title=Politi%2c+russ%2c+R%c3%b8de+Kors%2c+p%c3%b8lser%2c+veldig+mye+vann+og+en+fotball&url=%2fpluss%2f2019%2f05%2f16%2fPoliti-russ-R%25C3%25B8de-Kors-p%25C3%25B8lser-veldig-mye-vann-og-en-fotball-19055543.ece&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=16956&amp;pubId=190&amp;cat=news&amp;meta=classic&amp;objId=19055543&amp;type=article&amp;title=Politi%2c+russ%2c+R%c3%b8de+Kors%2c+p%c3%b8lser%2c+veldig+mye+vann+og+en+fotball&amp;url=%2fpluss%2f2019%2f05%2f16%2fPoliti-russ-R%25C3%25B8de-Kors-p%25C3%25B8lser-veldig-mye-vann-og-en-fotball-19055543.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="360587101100967"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.banett.no/">
							Forside</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.banett.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.banett.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="#tips-skjema">
							Tips oss</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.banett.no/Marked/2012/10/04/Webkamera-6402949.ece">
							Webkamera</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.banett.no/Marked/flytrafikken/">
							Fly</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.banett.no/Marked/Skipstrafikken/">
							Skip</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.banett.no/Marked/weather/">
							Vær</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.banett.no/bolig/">
							Bolig</a>
							</li>
						</ul>
		</nav>					
</div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" class="ygg-header" role="banner">
            <svg style="display:none;">
    <symbol id="ygg-logo">
        <style type="text/css">
            .st0 { fill: #ffffff; }
        </style>

        <path class="st0" d="M508.6,22.4c0.4,1.4,0.1,23.1,0.1,34.6c0,1.5-0.3,4,0.3,4.5s3.4-1.4,3.4-1.4l2.3,3.9c0,0-2.9,2.7-4,3.5 c-2.3,1.6-5.1,3.2-8.6,2.5c-2.2-0.5-3.9-2.2-4.4-4.4c-0.7-2.4-0.3-5.8-0.3-9c0-8-0.1-18.8-0.5-26.9c-0.9,0-1.9,0.2-2.7,0.6l-0.7-4.8 c2.7-1.2,5.5-2.3,8.3-3.2C502.6,22.1,508,20.6,508.6,22.4"/>
        <path class="st0" d="M171.4,59c1,0.5,1.4-0.3,2.3-0.6c0.7,1.2,1.5,2.3,2.3,3.5c-2.6,3.1-6.2,5.3-9.7,7.5c-1.2,0.7-2.5,0.7-3.8,0.2 c-3-1.3-2.4-8.1-2.4-12.8c0-6.4-0.1-10.5-0.1-16.6c0-3.8,0.8-9.1-1.9-9.6c-1.6-0.3-4.1,1-4.5,2.3c-0.6,1.9,0,7.1,0,9.2 c0.1,4.9,0,11.8,0,17.5c0,2.1,0.4,4.4-0.1,5.6s-5.2,3.1-6.8,3.8c-0.7,0.3-2.4,1.4-3.4,0.8c-0.6-0.9-0.4-2.3-0.4-3.6 c0-2-0.3-4.3-0.1-6.3c0-0.4,0-7.2,0-10.2c0-6.5,0-12.5-0.2-18.8c-0.9-0.2-2.4,0.9-2.4,0.9l-1.8-5.1c0,0,5-2.5,7.5-3.4 c1.4-0.5,3.5-1.7,5.6-1c1.6,0.5,2,2.4,2.6,4.2c3.2-1.6,6.2-4.1,10.7-4.4c8.9-0.7,6.7,10.4,6.7,18.3C171.1,46.6,171.3,53.2,171.4,59"/>
        <path class="st0" d="M474.4,26.3c3.6-1.1,6.9-4.9,12.1-4.5c1.1,0.1,2.2,0.4,3.2,0.8c2.9,1.1,2.2,5.1,2.1,9.2c0,3.7,0.3,7.9,0.3,12.1 s0.4,8.8,0.1,12.5c0,0.3-0.1,0.6-0.1,0.8c-1.1,5.5-5.1,11-10.1,12.6c-1.6,0.5-3.2,0.8-4.9,0.9c-4.8,0.3-9.7-0.6-11.8-3.9 c-3-4.7-2.1-14.1-2.1-21.8c0-2.6,0-5.3,0-7.8s0.2-5-0.3-7.3c-0.6-0.4-1.8,0.3-1.8,0.3s-0.5-1.1-0.9-1.9c-0.2-0.6-0.9-2.3-0.9-2.3 s9.6-4.9,11.6-4.9C473.6,21.2,474,24,474.4,26.3 M474.1,55.3c0,3.8-0.6,8.2,2.2,9c3.2,0.9,5.4-2.2,5.6-4.8c0.1-2.2,0-4.4-0.1-6.6 c-0.1-4.6,0-9.3,0-15c0-2.3,0.4-6.4-0.3-7.4c-0.5-0.5-1.2-0.7-1.9-0.6c-2.2,0.2-3.8,1.6-5.3,2.7C473.8,40.3,474,47.6,474.1,55.3 L474.1,55.3z"/>
        <path class="st0" d="M204.3,25.1c0.9-0.9,2.6-2.9,2.6-2.9l3.6,2.7c0,0-1.3,2-1.8,2.7c-0.7,0.7-1.2,1.6-1.7,2.5 c-0.2,1,0.4,2.4,0.4,3.5c0.2,3.5,0.1,7.8,0,12c-0.2,5.9,0.6,11.3-0.7,16.2c-0.8,3.4-3.2,6.3-6.5,7.7c-2.6,1-13.5,2.9-18.1-1 c-0.5-0.6-1.1-1.2-1.7-1.7c-1,0.9-1.9,1.9-2.7,2.9l-3.4-2.7c0,0,3.6-5,3.8-5.6c0.2-0.8,0.2-1.6,0.1-2.4c-0.3-4.7,0-10.2,0-15.5 c0-6.8-0.3-12.5,2.6-16.6c2.6-3.6,7.4-6,13.1-6.1C198.7,20.8,201.7,22.7,204.3,25.1 M188.8,55c-0.2,4.5-0.2,9.3,3.7,9.1 c2.1-0.1,3.2-2.5,3.4-4.7c0.3-3.2-0.2-10.7-0.1-13.7c0-0.1,0-0.1-0.1-0.1C193.4,48.7,191,51.7,188.8,55z M190.8,44.1 c1.7-2.4,3.5-4.9,5.1-7.3c-0.1-2.3,0.5-4.4-0.1-6.1c-1.1-3.1-6.7-2.5-7.1,0.8c0,4.9,0,9.9,0.2,14.5 C189.8,45.8,190.3,44.8,190.8,44.1L190.8,44.1z"/>
        <path class="st0" d="M96.6,25.3c1.2-1.1,2.9-3.1,2.9-3.1s2.6,2.8,3.5,3.4c1.6-0.7,3.6-1.6,5.8-2.4c2-0.7,4.4-2.1,6.3-1.8 c2.3,0.3,2.5,2.7,2.6,5.4c1.3-0.8,2.5-1.6,3.7-2.5c1.4-0.9,2.8-1.5,4.2-2.3c2.2-0.5,4.8-0.9,6.8,0.1c1.1,1,2.7,2.8,2.7,4.9 c0.1,5.2,0,13.4,0,19.2c0,1.8-0.1,8.3,0,10.3c0,1.3,0,2.7,0.4,3.4c1-0.1,2-0.6,2.7-1.4c0.5,0.6,0.9,1.2,1.3,1.8c0.3,0.6,1,2,1,2 s-1.8,1.5-2.4,1.9c-1.1,0.7-6.8,4.7-7.8,5.1c-2.4,0.9-5.1-0.3-6-2.7c-0.1-0.2-0.1-0.4-0.2-0.6c-0.3-2.7-0.3-5.4-0.2-8.2 c0-5.6,0.1-11.2-0.1-17c-0.2-3.6,0.9-9.5-2.3-9.9c-1.7-0.2-4.1,1.4-4.3,2.8c-0.4,2.6,0.7,30,0.3,31.1c-0.3,1.1-6,3.3-8.7,4.4 c-0.8,0.3-1.8,0.9-2.4,0.2s-0.4-26.2-0.6-38.9c-0.5-0.3-1.6,0.4-1.6,0.4l-1.7-4.4c0,0-2,2.4-2.9,3.6c0.6,4.1,0.3,9.6,0.4,14.6 c0.3,7.5,0.9,14.4-2.2,18.7c-2.4,3.5-4.2,4.8-6.9,5.8c-2.1,0.8-8.5,1.6-12.3-0.1c-2.3-1-3.8-2.9-5.3-4.2c-1.6,1.5-3,3.1-4.2,4.9 l-3.1-3.7c0,0,2.5-3.6,4-5.4c0.5-0.5,0.9-1.1,1.3-1.8c0-0.9-0.1-1.9-0.2-2.8c-0.1-2.1-0.6-16.8-0.4-20.4c0.2-5.7,3.3-11.3,7.3-13.4 c2.3-1.1,4.8-1.8,7.4-1.9C90.7,20.4,93.8,22.7,96.6,25.3 M83.7,51.7c-0.7,0.7-1.2,1.5-1.7,2.4c-0.3,1.4,0.1,3.6,0.2,5 c0.3,2.7,1.1,5.5,4.3,4.7c2.2-0.5,3.1-3.1,3.1-5.8c0-4.3-0.3-9.6-0.3-13.2c0-0.1,0-0.1-0.1-0.1C87.6,46.6,85.4,49.4,83.7,51.7z M89.3,35.5c-0.2-2.7,0.4-5.8-1.1-7.1c-1.4-1.1-3.4-1.1-4.8,0c-3.1,2.5-1.3,12.5-1.5,16.8C84.5,42.1,87,38.8,89.3,35.5z"/>
        <path class="st0" d="M536.4,23.6c-0.4,1.9-0.8,4-1.3,5.8c-2.4-1.3-10.3-2.7-11.2,1c-0.6,2.2,1.6,5.1,2.7,6.6 c1.5,1.8,3.3,3.3,4.7,4.8c3.7,4,8.3,8,8.6,14.8c0.3,4-1.3,8-4.4,10.6c-1.5,1.2-3.2,2.1-5,2.7c-5.1,1.5-11-0.2-15-2.2 c0.3-2,1-5.9,1-5.9c3.9,0.4,10.4,2.8,12.1-1.4c1.3-3.1-1-5.5-2.7-7.6c-2.4-2.9-4.4-5-6.8-7.9c-2.2-2.7-4.5-4.8-4.7-9.5 c-0.1-6,3.9-11.3,9.8-12.8C527.6,21.5,533.6,21.9,536.4,23.6"/>
        <path class="st0" d="M268.9,22.9c-0.9,2.4-1.5,4.3-2.4,6.4c-2.7-1.5-6.1-1.4-8.6,0.5c-3.1,2.7,0.3,6.7,2.1,8.9 c3.3,3.9,8.8,7.1,10.9,12.3c3.4,8.5-2.8,15.5-9.2,17.9c-2.2,0.8-4.6,1.2-7,1.1c-3.3-0.1-5.4-0.7-7.5-2.5c0.5-2.3,0.7-3.9,1.1-6.2 c1.9,1.1,4,1.7,6.2,1.7c2.6-0.2,5.5-1.6,6.1-3.6c0.1-0.7,0.2-1.4,0.1-2.2c-0.3-1.7-2.5-3.9-3.9-5.2c-1.7-1.6-3.2-3.1-4.5-4.4 c-3.2-3.2-6.7-7.2-6.2-13.8c0.5-6.1,6.2-10.4,10.3-11.3C258.6,21.7,265.6,21.6,268.9,22.9"/>
        <path class="st0" d="M344,60.5l2.5,3.6c0,0-1.4,1.3-1.9,1.7c-0.9,0.7-1.5,1.2-2.2,1.6c-2.1,1.5-4.8,4.5-8.7,2.7 c-1.2-0.6-3.3-2.8-3.5-4.4c-0.4-2.8-0.1-5.4-0.2-8.7c-0.2-4.9-0.2-11-0.2-17.2c0-2.8,0.4-7.5-1-8.1c-1.4-0.5-4.6,1.3-5,2.4 s0,2.3,0,3.3c0,9.1,0.1,28.1-0.1,28.6s-3.2,2-5,2.8c-1.8,0.9-3.7,1.5-5.7,1.7c-0.9-0.4-0.5-2.2-0.6-3.7c-0.4-10.6,0.3-24.4-0.2-35 c-0.4-0.6-1.9-0.2-1.9-0.2l-1.6-4.2c1.9-1.2,3.8-2.2,5.8-3.2c1.9-0.9,4.5-2.5,6.6-2.1s2.4,3.1,3.1,5.2c3.6-1.8,6.3-5.1,11-5.3 c6.6-0.3,5.6,9.7,5.6,16.8c0,6.6-0.1,11.3,0.2,18c0.1,2.1-0.2,4.4,0.9,4.8C342.7,61.6,344,60.5,344,60.5"/>
        <path class="st0" d="M403.1,23.7c-0.6,2-1.3,4.1-1.8,6c-2.6-1.6-11.4-3.7-11.5,1.6c0,2,2.8,4.8,4,6.4c1.6,2.1,3.2,3.9,4.6,5.7 c2.8,3.5,7,8.1,7.1,13.5c0,3.9-1.8,7.6-4.9,9.9c-1.5,1.3-3.2,2.4-5.1,3.1c-4.2,1.5-10.2,0.8-14.1-0.7c0.5-2,0.9-4.5,1.4-6.6 c3.4,1,11.3,1.6,12-2.6c0.3-1.8-1.4-3.8-2.4-5.3c-1.1-1.7-2.2-3-3.3-4.3c-3-3.6-7.9-7.3-8.5-13.1c-0.4-4.4,1.2-8.7,4.4-11.7 c3.1-3.1,7.9-4.6,13.8-3.4C400.5,22.3,401.9,22.8,403.1,23.7"/>
        <path class="st0" d="M217.6,82.4c0.6-2,1.1-4.5,1.1-4.5s8.2,0.8,10.8-1.1s2.4-6.2,2.3-10.1c-2.2,0.7-3.7,2.7-6.2,3.3 c-4,0.9-8.3-0.7-9.9-3.5c-0.7-1.6-1.1-3.4-1.1-5.2c-0.6-9.3,0.5-20.4-0.2-28.6c-1-0.4-2.6,0.6-2.6,0.6l-2.1-4.1 c2.5-2,5.1-3.8,7.8-5.6c1.6-0.9,3.4-2.2,5.2-1.5c1.9,1,2.9,3.1,2.9,6.1c0.1,6.8-0.1,16.7-0.1,24.3c0,2.8-0.5,6.1,0,8.2 c0.6,2.3,4.9,2,5.9,0.1c-0.1-9.6,0.1-19.6-0.1-29c-0.9,0.1-1.7,0.4-2.5,0.9l-1.8-4.7c0,0,4.9-3.1,7.6-4.5c1.5-0.9,3.1-1.5,4.8-1.8 c1-0.1,2.6-0.1,3.1,0.5s0.6,3.4,0.6,5.2c0,11.7,0.1,26.7,0.1,38.8C243,79.8,231.6,85.4,217.6,82.4"/>
        <path class="st0" d="M291.5,31c-0.9,0-1.9,0.3-2.7,0.7l-0.7-4.5c0,0,5.1-3.1,8.3-4.8c3.2-1.4,6-0.3,6.7,3c0.5,2.5,0.2,5.7,0.2,8.8 v22.5c0,1.4-0.3,2.9,0.5,4c1.4,0.5,3.2-1,3.2-1s0.7,1.4,1.1,2.3c0.3,0.7,1,2.3,1,2.3s-1.4,1-2,1.5c-1.9,1.3-4.7,2.8-6.5,3.9 c-4.3,1.5-7.2-1.2-8.3-4.3c-2,0.9-4,2-5.9,3.2c-0.6,0.3-1.4,0.8-1.9,1c-2.1,0.8-4.4,0.8-6.6,0.1c-2-0.9-3.5-3.6-3.9-6.3 c-1-9.2,0.7-23.1-0.3-31.9c-1-0.4-2.5,0.6-2.5,0.6l-1.6-4.8c0,0,2.3-1.6,4-2.6c2.8-1.7,9.3-5.4,11.1-0.1c0.2,0.6,0.3,1.1,0.3,1.7 c0.5,4.6,0,10.8,0,16.7V51c0,3.3-0.7,9,1.4,9.8c2.5,1,5.1-1.4,5.4-3.3s0-4.4,0-6.6V37.3C291.9,35.2,292.2,33,291.5,31"/>
        <path class="st0" d="M58.6,25.5c2.6-1.4,4.7-4.6,8.9-3.9c2.7,0.5,4.3,3,3.7,6.2c-0.4,1.6-1,3.2-1.6,4.8c-0.6,1.7-1,3.3-1.6,4.8 c-2.5,0.6-6.2,1.7-6.2,1.6c0-2.2,1.4-5.7-0.3-7c-4.1-0.1-3.5,3.7-3.5,8.2c0,4.7,0.1,12.2,0.3,17.5c0,1.2-0.3,2.3,0.5,3.4 c0.9,0,1.8-0.2,2.6-0.6l2.7,4.9c0,0-11.3,6.3-14.1,4.4c-1.5-1-2.5-2.6-2.6-4.4c-0.2-2-0.1-4.2-0.1-6.3C47,49.4,47,39.5,46.6,29.8 c-1,0.3-2,0.6-2.8,1.2l-1.5-4.8c1.7-1.1,3.5-2,5.3-2.7c1.9-0.9,3.9-1.6,6-2.1C55.9,20.8,57.6,24.3,58.6,25.5"/>
        <path class="st0" d="M456.7,60.4c0.9-0.3,1.8-0.8,2.7-1.3l2.6,4.3c0,0-3.3,2.6-4.4,3.3c-0.7,0.5-1.4,1-2.2,1.6 c-1.5,1-2.4,1.9-4.7,2.1c-2.1,0.2-9.6,0.2-10.7-1s-0.5-5.9-0.6-7.9c-0.4-8.3,0.6-17.2,0-25.3c-3.6,0.8-6.9,1.9-10.2,3 c-0.1,6.2-0.3,12-0.3,18.4c0,1.7,0.4,4.8-0.1,6.3c-0.5,1.3-3.3,2.5-4.8,3.3c-3,1.6-9,3.9-9,3.9l-1.9-5.6c0,0,3.8-2,4.6-3.2 c0.5-0.6,0.3-21.6,0.3-32.2c0-6.3-0.4-12.3,1.4-16.8c2.1-5.2,6.9-8.5,13-10c5.6-1.4,12.8-2,18-3.2c0.8-0.2,1.7-0.2,2.5,0 c1.6,0.7,2.8,1.9,3.6,3.4c0.3,1.2,0,3.2,0,4.9c0,11.4,0,20.3,0,30.9C456.6,46.7,456.1,54.2,456.7,60.4 M433.3,9.9 c-2,1.2-3.8,4.8-4,7.7c-0.3,4.6,0.2,10.6,0,15.3c1.8-0.3,3.5-0.8,5.2-1.4c1.7-0.4,3.3-0.9,4.9-1.7c0.2-6.4,0.2-14.2,0-21.1h-0.2 C437.4,8.9,434.5,9.1,433.3,9.9z M444.1,10.8c0,9,0.1,17.7-0.1,25.9c-0.2,8.3,0.1,17.1-0.2,25.3c0,0.4-0.3,2.9,0.8,2.8 s0.7-2.4,0.7-3c0.6-17.6,0-36.6,0.1-54.2C443.7,6.9,444.1,9.3,444.1,10.8L444.1,10.8z"/>
        <path class="st0" d="M501.5,6.6c5.3-0.7,10,4.9,7.4,10.1c-1.5,2.7-4.5,4.1-7.5,3.6c-1.9-0.4-3.6-1.6-4.8-3.2 c-2.1-3.1-1.3-7.4,1.9-9.4C499.4,7.1,500.4,6.7,501.5,6.6"/>
        <path class="st0" d="M35.3,26c2.5,1.3,5,2.5,5.6,5.6c0.5,2.8,0.9,22.6-1.4,27c-1.4,2.7-3.5,4.9-6.1,6.4c-3,1.6-7.1,2.4-10.8,2.9 c-3,0.4-15.2,2.3-16.8,2.5s-4.9,0.7-4.9,0.7l-0.2-6.6c0.8-0.3,1.5-0.6,2.3-1c0-17.2-0.1-34.6-0.3-53L0,10.8V5c0,0,8.9-1.8,13.4-2.6 s9.4-2.1,14.2-2.3c3-0.1,6.1,0.3,8.1,1.4c5.9,3.2,7.4,14.3,3.3,20.6C37.9,23.7,36.4,24.6,35.3,26 M27.6,58.1 c0.5-1.6,0.2-4.2,0.2-6.6c0-5.2,0-8.1-0.2-13.2c-0.1-2.4,0-5.1-1.1-5.8c-1.6-1-4.5,0.3-5.6,0.7c0,9.6,0.2,19.9,0.5,28.8 C23.8,61.6,26.8,60.5,27.6,58.1z M15.2,7.6c-0.6,3.8-0.3,8.7-0.3,13.3c0,11.7-0.1,22.9,0.2,34.6c0,0.9,0,1.2,0,3.1 c0,0.7-0.2,3,0.4,3.2c1.1,0.3,0.9-2,0.9-2.6c0-17.1-0.5-51.1-0.6-51.6C15.9,7.2,15.2,7.3,15.2,7.6z M26,25.6 c2.2-1.9,1.7-6.3,1.7-10.5c0-2.6,0.3-6.4-0.3-8c-0.8-1.9-4.8-1.7-6.6-0.9c-0.2,7-0.2,14.5,0.1,21.2C22.5,27.2,24.8,26.7,26,25.6z"/>
        <path class="st0" d="M364.8,28.2c0.7,1.3,0.1,17.9,0.1,27.3c0,1.4,0.3,3.2,0,4.2c-0.4,1.5-4.8,3.1-6.1,1.7c-0.6-0.7-0.5-3.9-0.5-6 c0-5.6-0.2-12.7-0.2-18.6c0-1.9-0.2-5.3,0.3-6.7C359.2,28.2,364.1,26.9,364.8,28.2 M376.7,50.1c-0.2-15.5-0.1-30.9-0.3-45.6 c0-1.4,0.2-2.6-0.7-3.7c-1-0.7-2.1-0.9-3.3-0.7C368.7,1,361,4.4,361,4.4l1.3,4.6c0.6-0.1,1.3-0.1,1.9,0.1c1,1.7,0.7,4.3,0.7,6.8 s0.1,5.3-0.1,7.5c-2.3-1.1-4.8-1.5-7.4-1.3c-3,0.5-6.6,3.3-8,5.7c-1.8,3-2.1,8.6-2,13c0.1,3.2,0.1,7.2,0.1,11.1s-0.4,8.1,0.3,10.9 c1,3.8,4.2,7.6,8.4,7.5c4.5-0.1,6.3-3.1,9.3-5.1c0.9,2.6,2.5,5,5.7,4.7c1.7-0.2,3.5-1.5,5.1-2.4c1.8-1,3.6-1.8,4.8-2.8 c-0.6-1.6-1.2-3-1.8-4.4c-0.6,0.3-1.3,0.4-2,0.1C376.3,57.3,376.8,53.7,376.7,50.1L376.7,50.1z"/>
    </symbol>
</svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.banett.no/">
    <svg class="logo" viewBox="0 0 539.9 83.2" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.banett.no/">
							Forside</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.banett.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.banett.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="#tips-skjema">
							Tips oss</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.banett.no/Marked/2012/10/04/Webkamera-6402949.ece">
							Webkamera</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.banett.no/Marked/flytrafikken/">
							Fly</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.banett.no/Marked/Skipstrafikken/">
							Skip</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.banett.no/Marked/weather/">
							Vær</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.banett.no/bolig/">
							Bolig</a>
							</li>
						</ul>
		</nav>					
<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.banett.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
					<li class="menu-item menu-title ">
							Innhold</li>
						<li class="menu-item hidden">
							<a class="menu-link" href="https://www.banett.no/">
							Forside</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.banett.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.banett.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="#tips-skjema">
							Tips oss</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.banett.no/Marked/2012/10/04/Webkamera-6402949.ece">
							Webkamera</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.banett.no/Marked/flytrafikken/">
							Fly</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.banett.no/Marked/Skipstrafikken/">
							Skip</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.banett.no/Marked/weather/">
							Vær</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.banett.no/bolig/">
							Bolig</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.banett.no/dodsfall/">
							Dødsannonser</a>
							</li>
						<li class="menu-item menu-title ">
							Kundeservice</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://ba.websted.no/snarveier/">
							Kundesenter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://banett.alda.no/eavis?aviskode=BA">
							Les eAvis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.alda.no/cgi-bin/wspd_cgi.sh/lsalg/login_sms.r?aprodnr=55">
							Løssalg</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://banett.alda.no/personvern?0&aviskode=BA">
							Personvernpolicy</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/nb-no/brands/bronnoysunds-avis-3500">
							Bedriftsannonser</a>
							</li>
						</ul>
		</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://facebook.com/pages/BAnettno/122466014490262"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/banett"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="http://www.banett.no/?widgetName=polarisFeeds&widgetId=6351757&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            </header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h1 class="title">
							<span class="t100">
								Politi, russ, Røde Kors, pølser, veldig mye vann og en fotball</span>
							</h1>
					<div class="lead">
							Tradisjonene var i behold da russejentene og politiet møttes til dyst, mens Røde Kors banket russen i pølsestafett.</div>
					<figure class="media image full default   ">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.banett.no/incoming/article19055663.ece/pci15e/ALTERNATES/w{width}-default/_DSC6667_2000x.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure>
    </header>
            <div class="article-body">
                <span class="sectionTitle">Pluss</span>
				<div class="dateline">
						<time class="published" datetime="2019-05-16 08:34"><span class="label">Publisert:</span> 
							16 mai 2019 20:34</time>
						<time class="modified" datetime="2019-05-16 08:35"><span class="label">Sist oppdatert:</span> 
							16 mai 2019 20:35</time>
					</div>
				<div class="widget polarisStoryContent byline" >
		<div class="profile"> 
								<div class="profileImage">
												<a href="mailto:simon@banett.no">
														<img src="https://www.banett.no/incoming/article12220920.ece/nklpty/ALTERNATES/w180-square/Ny_BPE_4854-2.jpg" alt="" title=""/>
													</a>
												</div>
										<ul class="profileData">                    
									<li class="name">
											<a href="mailto:simon@banett.no"><span class="firstName">Simon</span><span class="surName">Aldra</span></a>
										</li>
									<li class="mobile"><span>Mobil:</span> 48514196</li>
										<li class="email"><span>E-post:</span> <a href="mailto:simon@banett.no" title="Send  en e-post.">simon@banett.no</a></li>
										</ul>                 
							</div> 
						</div>
		<div class="body"><p>Nettopp stafetten er ny i år. Der skulle russeguttene endelig få bryne seg på noen, nærmere bestemt Røde Kors. </p></div><div class="widget polarisSpid">
        <div id="spidBtn-loginButton">
            <div id="spidBtn-notLoggedState" class="hidden">
                <div class="info">
                    <span class="heading">Allerede abonnent?</span>
                    <span class="text">For å fortsette å lese dette innholdet må du være innlogget med en Schibsted-konto.</span>
                </div>

                <div class="login">
                    <a id="spidBtn-login" class="login-link" href="javascript:void(0);" title="Logg inn med din Schibsted-konto">Logg inn</a>
                </div>

                <small class="register">
                    Du som abonnerer på papiravisen har tilgang inkludert. Første gang du logger inn med en Schibsted-konto kan du enkelt tilknytte abonnementet ditt. <a href="javascript:void(0);">Registrer ny Schibsted-bruker</a>.
                </small>
            </div>

            <div id="spidBtn-notLoggedState-noConnection" class="hidden">
                <div class="info">
                    <span class="headline">Viktig informasjon:</span>
                    <span class="text">Brukervilkår er oppdatert. For å fortsette å lese betalt innhold må du logge inn på nytt for å få godkjent de nye brukervilkårene.</span>
                </div>

                <div class="logout">
                    <a id="spidBtn-logout-noConnection" class="logout-link" href="javascript:void(0);">Logg ut</a>
                </div>
            </div>

            <div id="spidBtn-error" class="hidden">
                <div class="info">
                    <span class="text">Beklager, det har oppstått en feil. Dette kan være et midlertidig problem. Vennligst prøv igjen om en liten stund.</span>
                </div>
            </div>

            <div id="spidBtn-loggedState-noAccess" class="hidden">
                <div class="info">
					<span class="user">Du er innlogget som <span id="spidBtn-name-noAccess" class="name"></span></span>
					<span class="text">Vi finner ikke et aktivt abonnement på din bruker.</span>
				</div>

                <div class="why">
                    <span>Ikke riktig bruker? Sjekk status på ditt abonnement og om du har gyldig kortinfo. Kontakt kundeservice hvis du mener det kan ha oppstått en feil.</span>

                    <ul class="links">
                        <li><a href="https://payment.schibsted.no/account/products">Sjekk min Schibsted-konto</a></li>
                        <li><a href="http://www.banett.no/kundesenter/">Kundeservice</a></li>
                            </ul>
                </div>

                <div class="logout">
                    <a id="spidBtn-logout-noAccess" class="logout-link">Logg ut</a>
                </div>

                <div class="schibsted-info">
                    <span class="headline">Hvorfor kjenner vi deg igjen?</span>
                    <span class="text">Schibsted-konto, tidligere SPiD, er vårt digitale påloggings- og betalingssystem. Dette er en felles pålogging- og betalingsløsning for flere norske medienettsteder (Adressa, SMP, VG, Finn etc..)</span>
                    <a class="schibsted-info-link" href="https://info.privacy.schibsted.com/no/hva-er-en-schibsted-konto/">Hva er en Schibsted-konto?</a>
                </div>

                <div class="login">
                    <span class="text">Dersom du allerede er papirabonnent får du også tilgang til betalt innhold på nett.</span>
                    <a class="login-link" href="//banett.alda.no/opprettbruker?aviskode=BA">Knytt tilgang til ditt abonnement her.</a>
                </div>
            </div>

            <div id="spidBtn-loggedState" class="hidden">
                <div class="info">
                    <span class="user">Hei, <span id="spidBtn-name" class="name"></span>.</span>
                    <span class="text">Det har oppstått en feil med tilgangen til dette innholdet. Feilen kan være midlertidig. Vennligst prøv noen av forslagene nedenfor og se om problemet løser seg.</span>

                    <ul class="howto">
                        <li>Sjekk at du tillater cookies og nettleserdata fra besøkte nettsider.</li>
                        <li>Slett midlertidig data i nettleseren og prøv på nytt.</li>
                        <li>Logg ut og logg inn på nytt.</li>
                        <li>Send feilmelding til kundesenteret.</li>
                    </ul>
                </div>

                <div class="logout">
                    <a id="spidBtn-logout" class="logout-link" href="javascript:void(0);">Logg ut</a>
                </div>
            </div>
        </div>

        <script>
                var identityConfig = {
                    clientId: '5357ab2c431c7ab951000006',
                    redirectUri: 'https://www.banett.no',
                    env: 'PRO_NO',
                    pids: 301527,
                    
                    sessionDomain: 'https://id.banett.no',
                    
                    shortcode: 'ba',
                    
                    salesPoster: true,
                    
                    redirect: false
                };

                
                    (function() {
                        
                        if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries) {
                            document.write('<script src="https://static.polarismedia.no/resources/min-js/widgets/core.min.js?1"><\/script>');
                        }
                        

                        function loadIdentity(){
                            var scriptEl1 = document.createElement('script');
                            scriptEl1.async = 'async';
                            scriptEl1.src = 'https://static.polarismedia.no/resources/min-js/widgets/identity1219.js?1016';
                            var targetEl1 = document.getElementsByTagName('script')[0];
                            targetEl1.parentNode.insertBefore(scriptEl1, targetEl1);
                        }

                        var scriptEl = document.createElement('script');
                        scriptEl.async = 'async';
                        scriptEl.onload = function() { loadIdentity(); };
                        scriptEl.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator';
                        var targetEl = document.getElementsByTagName('script')[0];
                        targetEl.parentNode.insertBefore(scriptEl, targetEl);
                    })();
                    </script>
        </div>
<div class="js-require-widget" data-position="paywall" data-external="/dakapo/static/dakapo.js@renderCampaign"></div></div>
            <footer class="article-footer">
                <div class="widget polarisCode html" id="cxense-recommendations">
	</div>
	</footer>
            </article>
            </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="http://www.banett.no/">
    <svg class="logo" viewBox="0 0 539.9 83.2" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://facebook.com/pages/BAnettno/122466014490262"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/banett"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="http://www.banett.no/?widgetName=polarisFeeds&widgetId=6351757&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            <section class="footer-block credits">
                <dl class="footer-credits">
    <dt class="credit-item role">Ansvarlig redaktør og daglig leder</dt>
    <dd class="credit-item name"><a href="mailto:matti@banett.no">Matti Riesto</a></dd>
    <dt class="credit-item role">Nyhetsredaktør</dt>
    <dd class="credit-item name"><a href="mailto:bp@banett.no">Bård Pedersen</a></dd>
    <dt class="credit-item role">Annonsesjef</dt>
    <dd class="credit-item name"><a href="mailto:kehinde@banett.no">Kehinde Karlsen</a></dd>
</dl></section>
            <section class="footer-block info">
                <dl class="footer-info">
	<dt class="info-item title">Adresse</dt>
	<dd class="info-item description">Brønnøysunds Avis AS<br>Storgata 23 /postboks 38<br>8901 Brønnøysund</dd>

	<dt class="info-item title">Redaksjonen</dt>
	<dd class="info-item description"><a href="mailto:desk@banett.no">desk@banett.no</a></dd>

	<dt class="info-item title">Annonseavdelingen</dt>
	<dd class="info-item description"><a href="mailto:annonse@banett.no">annonse@banett.no</a></dd>

	<dt class="info-item title">Kundeservice</dt>
	<dd class="info-item description">750 18 400</dd>
</dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	Brønnøysunds Avis arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	Brønnøysunds Avis har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2019 &copy; Brønnøysunds Avis. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="https://banett.alda.no/personvern?0&aviskode=BA">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script></footer>

    </div>

	</div>

            <!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'banett');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
						type: 'SalesPoster',
						id: '19055543',
						salesPosterType: 'Paid content',
						target: {
					type:'Article',
					id:'19055543',
					accessLevel: 'Paid',
					
					category:'pluss'}} });
				</script>
				
			</body>
    </html>
	
	