<!doctype html>
<html data-n-head-ssr class="art type-news device_classic #0077c0 global-class-bronnoysund article nyheter nyheter news" lang="no" data-darkmode="auto" data-n-head="%7B%22class%22:%7B%22ssr%22:%22art%20type-news%20device_classic%20#0077c0%20global-class-bronnoysund%20article%20nyheter%20nyheter%20news%22%7D,%22lang%22:%7B%22ssr%22:%22no%22%7D,%22data-darkmode%22:%7B%22ssr%22:%22auto%22%7D%7D">
  <head >
    <title>Tåke og frost skapte problemer for flytrafikken  - banett.no</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=Edge"><meta data-n-head="ssr" property="article:published_time" content="2022-12-16T19:42:57Z"><meta data-n-head="ssr" property="article:modified_time" content="2022-12-16T19:44:44Z"><meta data-n-head="ssr" name="author" property="article:author" content="NTB"><meta data-n-head="ssr" property="article:tag" content="Avinor"><meta data-n-head="ssr" name="cXenseParse:title" content="Tåke og frost skapte problemer for flytrafikken"><meta data-n-head="ssr" name="cXenseParse:recs:recommendable" content="true"><meta data-n-head="ssr" name="cXenseParse:recs:recommending" content="true"><meta data-n-head="ssr" name="cXenseParse:aag-banett-importance" content="0"><meta data-n-head="ssr" name="cXenseParse:recs:articleid" content="abGV1E"><meta data-n-head="ssr" name="article:section" content="Nyheter"><meta data-n-head="ssr" name="cXenseParse:aag-banett-access" content="free"><meta data-n-head="ssr" name="cXenseParse:banett-tag" content="Avinor"><meta data-n-head="ssr" property="fb:app_id" content="360587101100967"><meta data-n-head="ssr" property="og:locale" content="nb_NO"><meta data-n-head="ssr" property="og:site_name" content="banett.no"><meta data-n-head="ssr" property="og:description" content="Frosttåke skapte problemer på Gardermoen fredag og det ble forsinkelser i flytrafikken."><meta data-n-head="ssr" property="og:title" content="Tåke og frost skapte problemer for flytrafikken"><meta data-n-head="ssr" property="og:url" content="https://www.banett.no/nyheter/i/abGV1E/taake-og-frost-skapte-problemer-for-flytrafikken-flere-forsinkelser"><meta data-n-head="ssr" property="og:image" content="/applefavicon.png"><meta data-n-head="ssr" property="og:image:width" content="256"><meta data-n-head="ssr" property="og:image:height" content="256"><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" name="publication" content="banett.no"><meta data-n-head="ssr" name="google" content="notranslate"><meta data-n-head="ssr" name="title" content="Tåke og frost skapte problemer for flytrafikken"><meta data-n-head="ssr" name="description" content="Frosttåke skapte problemer på Gardermoen fredag og det ble forsinkelser i flytrafikken."><meta data-n-head="ssr" name="msapplication-TileImage" content="/applefavicon.png"><meta data-n-head="ssr" name="theme-color" content="#0077c0"><meta data-n-head="ssr" name="system" content="PolarisWeb,3.0,art"><meta data-n-head="ssr" name="keywords" content="Avinor"><meta data-n-head="ssr" name="robots" content="noarchive, max-image-preview:large"><meta data-n-head="ssr" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=1068850839"><base href="/"><link data-n-head="ssr" rel="icon" type="image/png" href="/favicon.png"><link data-n-head="ssr" rel="apple-touch-icon" href="/applefavicon.png"><link data-n-head="ssr" rel="canonical" href="https://www.banett.no/nyheter/i/abGV1E/taake-og-frost-skapte-problemer-for-flytrafikken-flere-forsinkelser"><link data-n-head="ssr" rel="preload stylesheet" type="text/css" as="style" href="/css/snowflake.banett.a36556f9574f16f6d679.css"><script data-n-head="ssr">try {
                      var darkmode = localStorage.getItem('darkmode'); if (darkmode) { document.getElementsByTagName("html")[0].setAttribute('data-darkmode',darkmode);}
                    } catch(e) {
                      console.warn('Failed to setup darkmode',e);
                    }</script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Tåke og frost skapte problemer for flytrafikken – flere forsinkelser","image":[],"datePublished":"2022-12-16T19:42:57Z","dateModified":"2022-12-16T19:44:44Z","author":[{"@type":"Organization","name":"NTB","url":"https://www.ntb.no/"}],"keywords":"Avinor","description":"Frosttåke skapte problemer på Gardermoen fredag og det ble forsinkelser i flytrafikken."}</script><link rel="preload" href="/_nuxt/pox.vendors/app.57b87762ecc77459c1fa.js" as="script"><link rel="preload" href="/_nuxt/pox.57b87762ecc77459c1fa.js" as="script"><link rel="preload" href="/_nuxt/pox.global.57b87762ecc77459c1fa.js" as="script"><link rel="preload" href="/_nuxt/pox.article.57b87762ecc77459c1fa.js" as="script"><link rel="preload" href="/_nuxt/pox.bundles.57b87762ecc77459c1fa.js" as="script"><link rel="preload" href="/_nuxt/pox.page.57b87762ecc77459c1fa.js" as="script">
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div id="viewport"><div id="outer" class="Outer"><!----> <div id="adRight" class="outerAdRight"><!----></div> <div id="adLeft" class="outerAdLeft"><!----></div></div> <div id="page" class="article undefined"><!----> <div class="header-wrapper"><header data-height-measure class="Header"><!----> <div class="mainmenu"><!----> <span data-section-title="Nyheter" tabindex="-1" class="logo"><!----> <a title="Forsiden til banett" href="/" data-fetch-key="Logo:0" class="logo-link banett-logo"><svg xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg" class="logo" viewBox="0 0 539.9 83.2" preserveAspectRatio="xMinYMid" width="539.9"  height="83.2" ><defs><symbol id="ygg-logo">
        <style type="text/css">
            .st0 { fill: #ffffff; }
        </style>

        <path class="st0" d="M508.6,22.4c0.4,1.4,0.1,23.1,0.1,34.6c0,1.5-0.3,4,0.3,4.5s3.4-1.4,3.4-1.4l2.3,3.9c0,0-2.9,2.7-4,3.5 c-2.3,1.6-5.1,3.2-8.6,2.5c-2.2-0.5-3.9-2.2-4.4-4.4c-0.7-2.4-0.3-5.8-0.3-9c0-8-0.1-18.8-0.5-26.9c-0.9,0-1.9,0.2-2.7,0.6l-0.7-4.8 c2.7-1.2,5.5-2.3,8.3-3.2C502.6,22.1,508,20.6,508.6,22.4" fill="#FFFFFF"></path>
        <path class="st0" d="M171.4,59c1,0.5,1.4-0.3,2.3-0.6c0.7,1.2,1.5,2.3,2.3,3.5c-2.6,3.1-6.2,5.3-9.7,7.5c-1.2,0.7-2.5,0.7-3.8,0.2 c-3-1.3-2.4-8.1-2.4-12.8c0-6.4-0.1-10.5-0.1-16.6c0-3.8,0.8-9.1-1.9-9.6c-1.6-0.3-4.1,1-4.5,2.3c-0.6,1.9,0,7.1,0,9.2 c0.1,4.9,0,11.8,0,17.5c0,2.1,0.4,4.4-0.1,5.6s-5.2,3.1-6.8,3.8c-0.7,0.3-2.4,1.4-3.4,0.8c-0.6-0.9-0.4-2.3-0.4-3.6 c0-2-0.3-4.3-0.1-6.3c0-0.4,0-7.2,0-10.2c0-6.5,0-12.5-0.2-18.8c-0.9-0.2-2.4,0.9-2.4,0.9l-1.8-5.1c0,0,5-2.5,7.5-3.4 c1.4-0.5,3.5-1.7,5.6-1c1.6,0.5,2,2.4,2.6,4.2c3.2-1.6,6.2-4.1,10.7-4.4c8.9-0.7,6.7,10.4,6.7,18.3C171.1,46.6,171.3,53.2,171.4,59" fill="#FFFFFF"></path>
        <path class="st0" d="M474.4,26.3c3.6-1.1,6.9-4.9,12.1-4.5c1.1,0.1,2.2,0.4,3.2,0.8c2.9,1.1,2.2,5.1,2.1,9.2c0,3.7,0.3,7.9,0.3,12.1 s0.4,8.8,0.1,12.5c0,0.3-0.1,0.6-0.1,0.8c-1.1,5.5-5.1,11-10.1,12.6c-1.6,0.5-3.2,0.8-4.9,0.9c-4.8,0.3-9.7-0.6-11.8-3.9 c-3-4.7-2.1-14.1-2.1-21.8c0-2.6,0-5.3,0-7.8s0.2-5-0.3-7.3c-0.6-0.4-1.8,0.3-1.8,0.3s-0.5-1.1-0.9-1.9c-0.2-0.6-0.9-2.3-0.9-2.3 s9.6-4.9,11.6-4.9C473.6,21.2,474,24,474.4,26.3 M474.1,55.3c0,3.8-0.6,8.2,2.2,9c3.2,0.9,5.4-2.2,5.6-4.8c0.1-2.2,0-4.4-0.1-6.6 c-0.1-4.6,0-9.3,0-15c0-2.3,0.4-6.4-0.3-7.4c-0.5-0.5-1.2-0.7-1.9-0.6c-2.2,0.2-3.8,1.6-5.3,2.7C473.8,40.3,474,47.6,474.1,55.3 L474.1,55.3z" fill="#FFFFFF"></path>
        <path class="st0" d="M204.3,25.1c0.9-0.9,2.6-2.9,2.6-2.9l3.6,2.7c0,0-1.3,2-1.8,2.7c-0.7,0.7-1.2,1.6-1.7,2.5 c-0.2,1,0.4,2.4,0.4,3.5c0.2,3.5,0.1,7.8,0,12c-0.2,5.9,0.6,11.3-0.7,16.2c-0.8,3.4-3.2,6.3-6.5,7.7c-2.6,1-13.5,2.9-18.1-1 c-0.5-0.6-1.1-1.2-1.7-1.7c-1,0.9-1.9,1.9-2.7,2.9l-3.4-2.7c0,0,3.6-5,3.8-5.6c0.2-0.8,0.2-1.6,0.1-2.4c-0.3-4.7,0-10.2,0-15.5 c0-6.8-0.3-12.5,2.6-16.6c2.6-3.6,7.4-6,13.1-6.1C198.7,20.8,201.7,22.7,204.3,25.1 M188.8,55c-0.2,4.5-0.2,9.3,3.7,9.1 c2.1-0.1,3.2-2.5,3.4-4.7c0.3-3.2-0.2-10.7-0.1-13.7c0-0.1,0-0.1-0.1-0.1C193.4,48.7,191,51.7,188.8,55z M190.8,44.1 c1.7-2.4,3.5-4.9,5.1-7.3c-0.1-2.3,0.5-4.4-0.1-6.1c-1.1-3.1-6.7-2.5-7.1,0.8c0,4.9,0,9.9,0.2,14.5 C189.8,45.8,190.3,44.8,190.8,44.1L190.8,44.1z" fill="#FFFFFF"></path>
        <path class="st0" d="M96.6,25.3c1.2-1.1,2.9-3.1,2.9-3.1s2.6,2.8,3.5,3.4c1.6-0.7,3.6-1.6,5.8-2.4c2-0.7,4.4-2.1,6.3-1.8 c2.3,0.3,2.5,2.7,2.6,5.4c1.3-0.8,2.5-1.6,3.7-2.5c1.4-0.9,2.8-1.5,4.2-2.3c2.2-0.5,4.8-0.9,6.8,0.1c1.1,1,2.7,2.8,2.7,4.9 c0.1,5.2,0,13.4,0,19.2c0,1.8-0.1,8.3,0,10.3c0,1.3,0,2.7,0.4,3.4c1-0.1,2-0.6,2.7-1.4c0.5,0.6,0.9,1.2,1.3,1.8c0.3,0.6,1,2,1,2 s-1.8,1.5-2.4,1.9c-1.1,0.7-6.8,4.7-7.8,5.1c-2.4,0.9-5.1-0.3-6-2.7c-0.1-0.2-0.1-0.4-0.2-0.6c-0.3-2.7-0.3-5.4-0.2-8.2 c0-5.6,0.1-11.2-0.1-17c-0.2-3.6,0.9-9.5-2.3-9.9c-1.7-0.2-4.1,1.4-4.3,2.8c-0.4,2.6,0.7,30,0.3,31.1c-0.3,1.1-6,3.3-8.7,4.4 c-0.8,0.3-1.8,0.9-2.4,0.2s-0.4-26.2-0.6-38.9c-0.5-0.3-1.6,0.4-1.6,0.4l-1.7-4.4c0,0-2,2.4-2.9,3.6c0.6,4.1,0.3,9.6,0.4,14.6 c0.3,7.5,0.9,14.4-2.2,18.7c-2.4,3.5-4.2,4.8-6.9,5.8c-2.1,0.8-8.5,1.6-12.3-0.1c-2.3-1-3.8-2.9-5.3-4.2c-1.6,1.5-3,3.1-4.2,4.9 l-3.1-3.7c0,0,2.5-3.6,4-5.4c0.5-0.5,0.9-1.1,1.3-1.8c0-0.9-0.1-1.9-0.2-2.8c-0.1-2.1-0.6-16.8-0.4-20.4c0.2-5.7,3.3-11.3,7.3-13.4 c2.3-1.1,4.8-1.8,7.4-1.9C90.7,20.4,93.8,22.7,96.6,25.3 M83.7,51.7c-0.7,0.7-1.2,1.5-1.7,2.4c-0.3,1.4,0.1,3.6,0.2,5 c0.3,2.7,1.1,5.5,4.3,4.7c2.2-0.5,3.1-3.1,3.1-5.8c0-4.3-0.3-9.6-0.3-13.2c0-0.1,0-0.1-0.1-0.1C87.6,46.6,85.4,49.4,83.7,51.7z M89.3,35.5c-0.2-2.7,0.4-5.8-1.1-7.1c-1.4-1.1-3.4-1.1-4.8,0c-3.1,2.5-1.3,12.5-1.5,16.8C84.5,42.1,87,38.8,89.3,35.5z" fill="#FFFFFF"></path>
        <path class="st0" d="M536.4,23.6c-0.4,1.9-0.8,4-1.3,5.8c-2.4-1.3-10.3-2.7-11.2,1c-0.6,2.2,1.6,5.1,2.7,6.6 c1.5,1.8,3.3,3.3,4.7,4.8c3.7,4,8.3,8,8.6,14.8c0.3,4-1.3,8-4.4,10.6c-1.5,1.2-3.2,2.1-5,2.7c-5.1,1.5-11-0.2-15-2.2 c0.3-2,1-5.9,1-5.9c3.9,0.4,10.4,2.8,12.1-1.4c1.3-3.1-1-5.5-2.7-7.6c-2.4-2.9-4.4-5-6.8-7.9c-2.2-2.7-4.5-4.8-4.7-9.5 c-0.1-6,3.9-11.3,9.8-12.8C527.6,21.5,533.6,21.9,536.4,23.6" fill="#FFFFFF"></path>
        <path class="st0" d="M268.9,22.9c-0.9,2.4-1.5,4.3-2.4,6.4c-2.7-1.5-6.1-1.4-8.6,0.5c-3.1,2.7,0.3,6.7,2.1,8.9 c3.3,3.9,8.8,7.1,10.9,12.3c3.4,8.5-2.8,15.5-9.2,17.9c-2.2,0.8-4.6,1.2-7,1.1c-3.3-0.1-5.4-0.7-7.5-2.5c0.5-2.3,0.7-3.9,1.1-6.2 c1.9,1.1,4,1.7,6.2,1.7c2.6-0.2,5.5-1.6,6.1-3.6c0.1-0.7,0.2-1.4,0.1-2.2c-0.3-1.7-2.5-3.9-3.9-5.2c-1.7-1.6-3.2-3.1-4.5-4.4 c-3.2-3.2-6.7-7.2-6.2-13.8c0.5-6.1,6.2-10.4,10.3-11.3C258.6,21.7,265.6,21.6,268.9,22.9" fill="#FFFFFF"></path>
        <path class="st0" d="M344,60.5l2.5,3.6c0,0-1.4,1.3-1.9,1.7c-0.9,0.7-1.5,1.2-2.2,1.6c-2.1,1.5-4.8,4.5-8.7,2.7 c-1.2-0.6-3.3-2.8-3.5-4.4c-0.4-2.8-0.1-5.4-0.2-8.7c-0.2-4.9-0.2-11-0.2-17.2c0-2.8,0.4-7.5-1-8.1c-1.4-0.5-4.6,1.3-5,2.4 s0,2.3,0,3.3c0,9.1,0.1,28.1-0.1,28.6s-3.2,2-5,2.8c-1.8,0.9-3.7,1.5-5.7,1.7c-0.9-0.4-0.5-2.2-0.6-3.7c-0.4-10.6,0.3-24.4-0.2-35 c-0.4-0.6-1.9-0.2-1.9-0.2l-1.6-4.2c1.9-1.2,3.8-2.2,5.8-3.2c1.9-0.9,4.5-2.5,6.6-2.1s2.4,3.1,3.1,5.2c3.6-1.8,6.3-5.1,11-5.3 c6.6-0.3,5.6,9.7,5.6,16.8c0,6.6-0.1,11.3,0.2,18c0.1,2.1-0.2,4.4,0.9,4.8C342.7,61.6,344,60.5,344,60.5" fill="#FFFFFF"></path>
        <path class="st0" d="M403.1,23.7c-0.6,2-1.3,4.1-1.8,6c-2.6-1.6-11.4-3.7-11.5,1.6c0,2,2.8,4.8,4,6.4c1.6,2.1,3.2,3.9,4.6,5.7 c2.8,3.5,7,8.1,7.1,13.5c0,3.9-1.8,7.6-4.9,9.9c-1.5,1.3-3.2,2.4-5.1,3.1c-4.2,1.5-10.2,0.8-14.1-0.7c0.5-2,0.9-4.5,1.4-6.6 c3.4,1,11.3,1.6,12-2.6c0.3-1.8-1.4-3.8-2.4-5.3c-1.1-1.7-2.2-3-3.3-4.3c-3-3.6-7.9-7.3-8.5-13.1c-0.4-4.4,1.2-8.7,4.4-11.7 c3.1-3.1,7.9-4.6,13.8-3.4C400.5,22.3,401.9,22.8,403.1,23.7" fill="#FFFFFF"></path>
        <path class="st0" d="M217.6,82.4c0.6-2,1.1-4.5,1.1-4.5s8.2,0.8,10.8-1.1s2.4-6.2,2.3-10.1c-2.2,0.7-3.7,2.7-6.2,3.3 c-4,0.9-8.3-0.7-9.9-3.5c-0.7-1.6-1.1-3.4-1.1-5.2c-0.6-9.3,0.5-20.4-0.2-28.6c-1-0.4-2.6,0.6-2.6,0.6l-2.1-4.1 c2.5-2,5.1-3.8,7.8-5.6c1.6-0.9,3.4-2.2,5.2-1.5c1.9,1,2.9,3.1,2.9,6.1c0.1,6.8-0.1,16.7-0.1,24.3c0,2.8-0.5,6.1,0,8.2 c0.6,2.3,4.9,2,5.9,0.1c-0.1-9.6,0.1-19.6-0.1-29c-0.9,0.1-1.7,0.4-2.5,0.9l-1.8-4.7c0,0,4.9-3.1,7.6-4.5c1.5-0.9,3.1-1.5,4.8-1.8 c1-0.1,2.6-0.1,3.1,0.5s0.6,3.4,0.6,5.2c0,11.7,0.1,26.7,0.1,38.8C243,79.8,231.6,85.4,217.6,82.4" fill="#FFFFFF"></path>
        <path class="st0" d="M291.5,31c-0.9,0-1.9,0.3-2.7,0.7l-0.7-4.5c0,0,5.1-3.1,8.3-4.8c3.2-1.4,6-0.3,6.7,3c0.5,2.5,0.2,5.7,0.2,8.8 v22.5c0,1.4-0.3,2.9,0.5,4c1.4,0.5,3.2-1,3.2-1s0.7,1.4,1.1,2.3c0.3,0.7,1,2.3,1,2.3s-1.4,1-2,1.5c-1.9,1.3-4.7,2.8-6.5,3.9 c-4.3,1.5-7.2-1.2-8.3-4.3c-2,0.9-4,2-5.9,3.2c-0.6,0.3-1.4,0.8-1.9,1c-2.1,0.8-4.4,0.8-6.6,0.1c-2-0.9-3.5-3.6-3.9-6.3 c-1-9.2,0.7-23.1-0.3-31.9c-1-0.4-2.5,0.6-2.5,0.6l-1.6-4.8c0,0,2.3-1.6,4-2.6c2.8-1.7,9.3-5.4,11.1-0.1c0.2,0.6,0.3,1.1,0.3,1.7 c0.5,4.6,0,10.8,0,16.7V51c0,3.3-0.7,9,1.4,9.8c2.5,1,5.1-1.4,5.4-3.3s0-4.4,0-6.6V37.3C291.9,35.2,292.2,33,291.5,31" fill="#FFFFFF"></path>
        <path class="st0" d="M58.6,25.5c2.6-1.4,4.7-4.6,8.9-3.9c2.7,0.5,4.3,3,3.7,6.2c-0.4,1.6-1,3.2-1.6,4.8c-0.6,1.7-1,3.3-1.6,4.8 c-2.5,0.6-6.2,1.7-6.2,1.6c0-2.2,1.4-5.7-0.3-7c-4.1-0.1-3.5,3.7-3.5,8.2c0,4.7,0.1,12.2,0.3,17.5c0,1.2-0.3,2.3,0.5,3.4 c0.9,0,1.8-0.2,2.6-0.6l2.7,4.9c0,0-11.3,6.3-14.1,4.4c-1.5-1-2.5-2.6-2.6-4.4c-0.2-2-0.1-4.2-0.1-6.3C47,49.4,47,39.5,46.6,29.8 c-1,0.3-2,0.6-2.8,1.2l-1.5-4.8c1.7-1.1,3.5-2,5.3-2.7c1.9-0.9,3.9-1.6,6-2.1C55.9,20.8,57.6,24.3,58.6,25.5" fill="#FFFFFF"></path>
        <path class="st0" d="M456.7,60.4c0.9-0.3,1.8-0.8,2.7-1.3l2.6,4.3c0,0-3.3,2.6-4.4,3.3c-0.7,0.5-1.4,1-2.2,1.6 c-1.5,1-2.4,1.9-4.7,2.1c-2.1,0.2-9.6,0.2-10.7-1s-0.5-5.9-0.6-7.9c-0.4-8.3,0.6-17.2,0-25.3c-3.6,0.8-6.9,1.9-10.2,3 c-0.1,6.2-0.3,12-0.3,18.4c0,1.7,0.4,4.8-0.1,6.3c-0.5,1.3-3.3,2.5-4.8,3.3c-3,1.6-9,3.9-9,3.9l-1.9-5.6c0,0,3.8-2,4.6-3.2 c0.5-0.6,0.3-21.6,0.3-32.2c0-6.3-0.4-12.3,1.4-16.8c2.1-5.2,6.9-8.5,13-10c5.6-1.4,12.8-2,18-3.2c0.8-0.2,1.7-0.2,2.5,0 c1.6,0.7,2.8,1.9,3.6,3.4c0.3,1.2,0,3.2,0,4.9c0,11.4,0,20.3,0,30.9C456.6,46.7,456.1,54.2,456.7,60.4 M433.3,9.9 c-2,1.2-3.8,4.8-4,7.7c-0.3,4.6,0.2,10.6,0,15.3c1.8-0.3,3.5-0.8,5.2-1.4c1.7-0.4,3.3-0.9,4.9-1.7c0.2-6.4,0.2-14.2,0-21.1h-0.2 C437.4,8.9,434.5,9.1,433.3,9.9z M444.1,10.8c0,9,0.1,17.7-0.1,25.9c-0.2,8.3,0.1,17.1-0.2,25.3c0,0.4-0.3,2.9,0.8,2.8 s0.7-2.4,0.7-3c0.6-17.6,0-36.6,0.1-54.2C443.7,6.9,444.1,9.3,444.1,10.8L444.1,10.8z" fill="#FFFFFF"></path>
        <path class="st0" d="M501.5,6.6c5.3-0.7,10,4.9,7.4,10.1c-1.5,2.7-4.5,4.1-7.5,3.6c-1.9-0.4-3.6-1.6-4.8-3.2 c-2.1-3.1-1.3-7.4,1.9-9.4C499.4,7.1,500.4,6.7,501.5,6.6" fill="#FFFFFF"></path>
        <path class="st0" d="M35.3,26c2.5,1.3,5,2.5,5.6,5.6c0.5,2.8,0.9,22.6-1.4,27c-1.4,2.7-3.5,4.9-6.1,6.4c-3,1.6-7.1,2.4-10.8,2.9 c-3,0.4-15.2,2.3-16.8,2.5s-4.9,0.7-4.9,0.7l-0.2-6.6c0.8-0.3,1.5-0.6,2.3-1c0-17.2-0.1-34.6-0.3-53L0,10.8V5c0,0,8.9-1.8,13.4-2.6 s9.4-2.1,14.2-2.3c3-0.1,6.1,0.3,8.1,1.4c5.9,3.2,7.4,14.3,3.3,20.6C37.9,23.7,36.4,24.6,35.3,26 M27.6,58.1 c0.5-1.6,0.2-4.2,0.2-6.6c0-5.2,0-8.1-0.2-13.2c-0.1-2.4,0-5.1-1.1-5.8c-1.6-1-4.5,0.3-5.6,0.7c0,9.6,0.2,19.9,0.5,28.8 C23.8,61.6,26.8,60.5,27.6,58.1z M15.2,7.6c-0.6,3.8-0.3,8.7-0.3,13.3c0,11.7-0.1,22.9,0.2,34.6c0,0.9,0,1.2,0,3.1 c0,0.7-0.2,3,0.4,3.2c1.1,0.3,0.9-2,0.9-2.6c0-17.1-0.5-51.1-0.6-51.6C15.9,7.2,15.2,7.3,15.2,7.6z M26,25.6 c2.2-1.9,1.7-6.3,1.7-10.5c0-2.6,0.3-6.4-0.3-8c-0.8-1.9-4.8-1.7-6.6-0.9c-0.2,7-0.2,14.5,0.1,21.2C22.5,27.2,24.8,26.7,26,25.6z" fill="#FFFFFF"></path>
        <path class="st0" d="M364.8,28.2c0.7,1.3,0.1,17.9,0.1,27.3c0,1.4,0.3,3.2,0,4.2c-0.4,1.5-4.8,3.1-6.1,1.7c-0.6-0.7-0.5-3.9-0.5-6 c0-5.6-0.2-12.7-0.2-18.6c0-1.9-0.2-5.3,0.3-6.7C359.2,28.2,364.1,26.9,364.8,28.2 M376.7,50.1c-0.2-15.5-0.1-30.9-0.3-45.6 c0-1.4,0.2-2.6-0.7-3.7c-1-0.7-2.1-0.9-3.3-0.7C368.7,1,361,4.4,361,4.4l1.3,4.6c0.6-0.1,1.3-0.1,1.9,0.1c1,1.7,0.7,4.3,0.7,6.8 s0.1,5.3-0.1,7.5c-2.3-1.1-4.8-1.5-7.4-1.3c-3,0.5-6.6,3.3-8,5.7c-1.8,3-2.1,8.6-2,13c0.1,3.2,0.1,7.2,0.1,11.1s-0.4,8.1,0.3,10.9 c1,3.8,4.2,7.6,8.4,7.5c4.5-0.1,6.3-3.1,9.3-5.1c0.9,2.6,2.5,5,5.7,4.7c1.7-0.2,3.5-1.5,5.1-2.4c1.8-1,3.6-1.8,4.8-2.8 c-0.6-1.6-1.2-3-1.8-4.4c-0.6,0.3-1.3,0.4-2,0.1C376.3,57.3,376.8,53.7,376.7,50.1L376.7,50.1z" fill="#FFFFFF"></path>
    </symbol></defs>
        <use xlink:href="#ygg-logo" x="0" y="0"></use>
    </svg></a></span> <nav class="Menu nav"><ul><li class="menu-item active"><a href="/nyheter/" class="title">Nyheter</a></li><li class="menu-item"><a href="https://midt.polarismedia.no/ba/" class="title">Marked</a></li><li class="menu-item"><a href="/sport/" class="title">Sport</a></li><li class="menu-item"><a href="https://livecenter.nifs.no/?site=banett.no" class="title">Live</a></li><li class="menu-item"><a href="mailto:desk@banett.no" class="title">Tips oss</a></li><li class="menu-item"><a href="https://ba.websted.no/snarveier/?page_id=236" class="title">Webkamera</a></li><li class="menu-item"><a href="https://ba.websted.no/snarveier/?page_id=16" class="title">Fly</a></li><li class="menu-item"><a href="/nyheter/i/0GL76M/skipstrafikken" class="title">Skip</a></li></ul></nav> <!----> <button tabindex="0" aria-controls="usermenu" aria-expanded="false" aria-label="Brukermeny" class="menu-icon user"><span></span></button> <button tabindex="0" aria-controls="submenu" aria-expanded="false" aria-label="Åpne- og lukkeknapp for meny" class="menu-icon main"><span></span></button> <!----></div> <div id="usermenu" class="submenu submenu-user"><!----> <div class="darkmode"><label class="heading">Nattmodus</label> <p>Velg mørkt eller lyst utseende på avisen:</p> <fieldset class="radio-group buttons"><!----> <div class="content"><label><input type="radio" name="radio-487689[]" value="on"> <span>På</span></label><label><input type="radio" name="radio-487689[]" value="auto" checked="checked" class="active"> <span>Auto</span></label><label><input type="radio" name="radio-487689[]" value="off"> <span>Av</span></label></div></fieldset></div> <!----></div> <div id="submenu" class="submenu submenu-main"><header class="searchbox-wrapper"><input type="text" placeholder="Søk etter innhold …" maxlength="50" value="" class="searchInput inlineInput"> <button class="btn searchConfirm primary inlineButton">Søk</button></header> <!----> <!----></div> <!----> </header> <!---->  <!---->  <div id="topboard" class="polarisMarketing"></div> <!----></div> <main class="Layout"><article tabindex="0" page="article" pulsePageType="Article" class="Art Article Default"><header class="article-header"><div class="section-title"><a href="/nyheter/" class="link">Nyheter</a> <span class="arrow-right">→</span></div><h1>Tåke og frost skapte problemer for flytrafikken – flere forsinkelser</h1><p class="lead">Frosttåke skapte problemer på Gardermoen fredag og det ble forsinkelser i flytrafikken.</p></header> <div class="article-meta article-meta-top"><div class="byline"><div class="author"><!----> <div class="author-meta"><span class="fullname"><span>NTB</span></span> <!----> <!----></div></div> <!----></div> <div class="time"><span class="updated"><span class="label">Sist oppdatert:</span> <time datetime="2022-12-16T19:44:44Z">
  1 minutt siden
</time> </span></div> <!----> <!----></div> <div class="article-body body"><span class="lp_is_start"></span>  <!----><!----><!----><!---->  <!----> <span class="lp_is_end"></span></div> <!----> <div class="article-meta article-meta-bottom"><div class="time"><span class="published"><span class="label">Publisert:</span> <time datetime="2022-12-16T19:42:57Z">
  fredag 16. desember 2022 kl. 20:42
</time> </span> <span class="updated"><span class="label">Sist oppdatert:</span> <time datetime="2022-12-16T19:44:44Z">
  1 minutt siden
</time> </span></div></div> <aside class="article-footer"><aside class="share-buttons vertical"><a title="Del på Facebook" rel="noopener" class="share-link"><svg role="img" aria-labelledby="share-facebook-title" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em" class="share-icon facebook"><title id="share-facebook-title">Del denne artikkelen på Facebook</title> <path fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z" class="icon-shape"></path></svg></a> <a title="Del på Twitter" rel="noopener" class="share-link"><svg role="img" aria-labelledby="share-twitter-title" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em" class="share-icon twitter"><title id="share-twitter-title">Del denne artikkelen på Twitter</title> <path fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z" class="icon-shape"></path></svg></a> <a title="Del på e-post" data-subject="Nyhetstips fra " rel="noopener" href="mailto:?subject=Nyhetstips: Tåke og frost skapte problemer for flytrafikken&amp;body=%0D%0ATåke og frost skapte problemer for flytrafikken%0D%0Ahttps://www.banett.no/nyheter/i/abGV1E/taake-og-frost-skapte-problemer-for-flytrafikken-flere-forsinkelser%0D%0A" class="share-link"><svg role="img" aria-labelledby="share-email-title" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em" class="share-icon email"><title id="share-email-title">Del denne artikkelen på e-post</title> <path fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z" class="icon-shape"></path></svg></a></aside> <div class="tags-listing"><div class="heading-title">Utforsk tema:</div> <ul class="tag-list"><li class="tag-item"><a href="/tag/avinor/" class="single-tag"><span>
      Avinor
    </span></a></li></ul></div> <!---->  <div data-fetch-key="Collections:0" class="Collection Bundles article-list"><!----> <!----> <!----></div>  <div id="footer_1" lazyload="true" class="polarisMarketing"></div> <!----> <!----> <div data-fetch-key="Collections:1" class="Collection Bundles article-list"><!----> <!----> <!----></div> <!----> <!----> </aside></article> <!----></main> <footer class="Footer"><div class="pre-footer-wrapper"><section class="Credits"><dl><dt>Ansvarlig redaktør og daglig leder</dt> <!----> <dd><a href="mailto:matti@banett.no">Matti Riesto</a></dd></dl><dl><dt>Annonsesjef</dt> <!----> <dd><a href="mailto:kehinde@banett.on">Kehinde Karlsen</a></dd></dl></section><section class="Credits"><dl><!----> <dt>Kundeservice</dt> <dd><a href='tel:75018400'>75 01 84 00</a></dd></dl><dl><!----> <dt>Redaksjonen</dt> <dd><a href="mailto:desk@banett.no">desk@banett.no</a></dd></dl><dl><!----> <dt>Adresse</dt> <dd>Brønnøysunds Avis AS, Storgata 23 <br> Postboks 38 8901 Brønnøysund</dd></dl></section> <div><div><section class="Tips"><dl><dt>Tips</dt> <dd><a href="mailto:desk@banett.no">desk@banett.no</a></dd></dl><dl><dt>Tipstelefon</dt> <dd><a href='tel:41689000'>416 89 000</a></dd></dl></section></div></div> <section><figure class="logo"><a title="Forsiden til banett" href="/" data-fetch-key="Logo:1" class="logo-link banett-logo"><svg xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg" class="logo" viewBox="0 0 539.9 83.2" preserveAspectRatio="xMinYMid" width="539.9"  height="83.2" ><defs><symbol id="ygg-logo">
        <style type="text/css">
            .st0 { fill: #ffffff; }
        </style>

        <path class="st0" d="M508.6,22.4c0.4,1.4,0.1,23.1,0.1,34.6c0,1.5-0.3,4,0.3,4.5s3.4-1.4,3.4-1.4l2.3,3.9c0,0-2.9,2.7-4,3.5 c-2.3,1.6-5.1,3.2-8.6,2.5c-2.2-0.5-3.9-2.2-4.4-4.4c-0.7-2.4-0.3-5.8-0.3-9c0-8-0.1-18.8-0.5-26.9c-0.9,0-1.9,0.2-2.7,0.6l-0.7-4.8 c2.7-1.2,5.5-2.3,8.3-3.2C502.6,22.1,508,20.6,508.6,22.4" fill="#FFFFFF"></path>
        <path class="st0" d="M171.4,59c1,0.5,1.4-0.3,2.3-0.6c0.7,1.2,1.5,2.3,2.3,3.5c-2.6,3.1-6.2,5.3-9.7,7.5c-1.2,0.7-2.5,0.7-3.8,0.2 c-3-1.3-2.4-8.1-2.4-12.8c0-6.4-0.1-10.5-0.1-16.6c0-3.8,0.8-9.1-1.9-9.6c-1.6-0.3-4.1,1-4.5,2.3c-0.6,1.9,0,7.1,0,9.2 c0.1,4.9,0,11.8,0,17.5c0,2.1,0.4,4.4-0.1,5.6s-5.2,3.1-6.8,3.8c-0.7,0.3-2.4,1.4-3.4,0.8c-0.6-0.9-0.4-2.3-0.4-3.6 c0-2-0.3-4.3-0.1-6.3c0-0.4,0-7.2,0-10.2c0-6.5,0-12.5-0.2-18.8c-0.9-0.2-2.4,0.9-2.4,0.9l-1.8-5.1c0,0,5-2.5,7.5-3.4 c1.4-0.5,3.5-1.7,5.6-1c1.6,0.5,2,2.4,2.6,4.2c3.2-1.6,6.2-4.1,10.7-4.4c8.9-0.7,6.7,10.4,6.7,18.3C171.1,46.6,171.3,53.2,171.4,59" fill="#FFFFFF"></path>
        <path class="st0" d="M474.4,26.3c3.6-1.1,6.9-4.9,12.1-4.5c1.1,0.1,2.2,0.4,3.2,0.8c2.9,1.1,2.2,5.1,2.1,9.2c0,3.7,0.3,7.9,0.3,12.1 s0.4,8.8,0.1,12.5c0,0.3-0.1,0.6-0.1,0.8c-1.1,5.5-5.1,11-10.1,12.6c-1.6,0.5-3.2,0.8-4.9,0.9c-4.8,0.3-9.7-0.6-11.8-3.9 c-3-4.7-2.1-14.1-2.1-21.8c0-2.6,0-5.3,0-7.8s0.2-5-0.3-7.3c-0.6-0.4-1.8,0.3-1.8,0.3s-0.5-1.1-0.9-1.9c-0.2-0.6-0.9-2.3-0.9-2.3 s9.6-4.9,11.6-4.9C473.6,21.2,474,24,474.4,26.3 M474.1,55.3c0,3.8-0.6,8.2,2.2,9c3.2,0.9,5.4-2.2,5.6-4.8c0.1-2.2,0-4.4-0.1-6.6 c-0.1-4.6,0-9.3,0-15c0-2.3,0.4-6.4-0.3-7.4c-0.5-0.5-1.2-0.7-1.9-0.6c-2.2,0.2-3.8,1.6-5.3,2.7C473.8,40.3,474,47.6,474.1,55.3 L474.1,55.3z" fill="#FFFFFF"></path>
        <path class="st0" d="M204.3,25.1c0.9-0.9,2.6-2.9,2.6-2.9l3.6,2.7c0,0-1.3,2-1.8,2.7c-0.7,0.7-1.2,1.6-1.7,2.5 c-0.2,1,0.4,2.4,0.4,3.5c0.2,3.5,0.1,7.8,0,12c-0.2,5.9,0.6,11.3-0.7,16.2c-0.8,3.4-3.2,6.3-6.5,7.7c-2.6,1-13.5,2.9-18.1-1 c-0.5-0.6-1.1-1.2-1.7-1.7c-1,0.9-1.9,1.9-2.7,2.9l-3.4-2.7c0,0,3.6-5,3.8-5.6c0.2-0.8,0.2-1.6,0.1-2.4c-0.3-4.7,0-10.2,0-15.5 c0-6.8-0.3-12.5,2.6-16.6c2.6-3.6,7.4-6,13.1-6.1C198.7,20.8,201.7,22.7,204.3,25.1 M188.8,55c-0.2,4.5-0.2,9.3,3.7,9.1 c2.1-0.1,3.2-2.5,3.4-4.7c0.3-3.2-0.2-10.7-0.1-13.7c0-0.1,0-0.1-0.1-0.1C193.4,48.7,191,51.7,188.8,55z M190.8,44.1 c1.7-2.4,3.5-4.9,5.1-7.3c-0.1-2.3,0.5-4.4-0.1-6.1c-1.1-3.1-6.7-2.5-7.1,0.8c0,4.9,0,9.9,0.2,14.5 C189.8,45.8,190.3,44.8,190.8,44.1L190.8,44.1z" fill="#FFFFFF"></path>
        <path class="st0" d="M96.6,25.3c1.2-1.1,2.9-3.1,2.9-3.1s2.6,2.8,3.5,3.4c1.6-0.7,3.6-1.6,5.8-2.4c2-0.7,4.4-2.1,6.3-1.8 c2.3,0.3,2.5,2.7,2.6,5.4c1.3-0.8,2.5-1.6,3.7-2.5c1.4-0.9,2.8-1.5,4.2-2.3c2.2-0.5,4.8-0.9,6.8,0.1c1.1,1,2.7,2.8,2.7,4.9 c0.1,5.2,0,13.4,0,19.2c0,1.8-0.1,8.3,0,10.3c0,1.3,0,2.7,0.4,3.4c1-0.1,2-0.6,2.7-1.4c0.5,0.6,0.9,1.2,1.3,1.8c0.3,0.6,1,2,1,2 s-1.8,1.5-2.4,1.9c-1.1,0.7-6.8,4.7-7.8,5.1c-2.4,0.9-5.1-0.3-6-2.7c-0.1-0.2-0.1-0.4-0.2-0.6c-0.3-2.7-0.3-5.4-0.2-8.2 c0-5.6,0.1-11.2-0.1-17c-0.2-3.6,0.9-9.5-2.3-9.9c-1.7-0.2-4.1,1.4-4.3,2.8c-0.4,2.6,0.7,30,0.3,31.1c-0.3,1.1-6,3.3-8.7,4.4 c-0.8,0.3-1.8,0.9-2.4,0.2s-0.4-26.2-0.6-38.9c-0.5-0.3-1.6,0.4-1.6,0.4l-1.7-4.4c0,0-2,2.4-2.9,3.6c0.6,4.1,0.3,9.6,0.4,14.6 c0.3,7.5,0.9,14.4-2.2,18.7c-2.4,3.5-4.2,4.8-6.9,5.8c-2.1,0.8-8.5,1.6-12.3-0.1c-2.3-1-3.8-2.9-5.3-4.2c-1.6,1.5-3,3.1-4.2,4.9 l-3.1-3.7c0,0,2.5-3.6,4-5.4c0.5-0.5,0.9-1.1,1.3-1.8c0-0.9-0.1-1.9-0.2-2.8c-0.1-2.1-0.6-16.8-0.4-20.4c0.2-5.7,3.3-11.3,7.3-13.4 c2.3-1.1,4.8-1.8,7.4-1.9C90.7,20.4,93.8,22.7,96.6,25.3 M83.7,51.7c-0.7,0.7-1.2,1.5-1.7,2.4c-0.3,1.4,0.1,3.6,0.2,5 c0.3,2.7,1.1,5.5,4.3,4.7c2.2-0.5,3.1-3.1,3.1-5.8c0-4.3-0.3-9.6-0.3-13.2c0-0.1,0-0.1-0.1-0.1C87.6,46.6,85.4,49.4,83.7,51.7z M89.3,35.5c-0.2-2.7,0.4-5.8-1.1-7.1c-1.4-1.1-3.4-1.1-4.8,0c-3.1,2.5-1.3,12.5-1.5,16.8C84.5,42.1,87,38.8,89.3,35.5z" fill="#FFFFFF"></path>
        <path class="st0" d="M536.4,23.6c-0.4,1.9-0.8,4-1.3,5.8c-2.4-1.3-10.3-2.7-11.2,1c-0.6,2.2,1.6,5.1,2.7,6.6 c1.5,1.8,3.3,3.3,4.7,4.8c3.7,4,8.3,8,8.6,14.8c0.3,4-1.3,8-4.4,10.6c-1.5,1.2-3.2,2.1-5,2.7c-5.1,1.5-11-0.2-15-2.2 c0.3-2,1-5.9,1-5.9c3.9,0.4,10.4,2.8,12.1-1.4c1.3-3.1-1-5.5-2.7-7.6c-2.4-2.9-4.4-5-6.8-7.9c-2.2-2.7-4.5-4.8-4.7-9.5 c-0.1-6,3.9-11.3,9.8-12.8C527.6,21.5,533.6,21.9,536.4,23.6" fill="#FFFFFF"></path>
        <path class="st0" d="M268.9,22.9c-0.9,2.4-1.5,4.3-2.4,6.4c-2.7-1.5-6.1-1.4-8.6,0.5c-3.1,2.7,0.3,6.7,2.1,8.9 c3.3,3.9,8.8,7.1,10.9,12.3c3.4,8.5-2.8,15.5-9.2,17.9c-2.2,0.8-4.6,1.2-7,1.1c-3.3-0.1-5.4-0.7-7.5-2.5c0.5-2.3,0.7-3.9,1.1-6.2 c1.9,1.1,4,1.7,6.2,1.7c2.6-0.2,5.5-1.6,6.1-3.6c0.1-0.7,0.2-1.4,0.1-2.2c-0.3-1.7-2.5-3.9-3.9-5.2c-1.7-1.6-3.2-3.1-4.5-4.4 c-3.2-3.2-6.7-7.2-6.2-13.8c0.5-6.1,6.2-10.4,10.3-11.3C258.6,21.7,265.6,21.6,268.9,22.9" fill="#FFFFFF"></path>
        <path class="st0" d="M344,60.5l2.5,3.6c0,0-1.4,1.3-1.9,1.7c-0.9,0.7-1.5,1.2-2.2,1.6c-2.1,1.5-4.8,4.5-8.7,2.7 c-1.2-0.6-3.3-2.8-3.5-4.4c-0.4-2.8-0.1-5.4-0.2-8.7c-0.2-4.9-0.2-11-0.2-17.2c0-2.8,0.4-7.5-1-8.1c-1.4-0.5-4.6,1.3-5,2.4 s0,2.3,0,3.3c0,9.1,0.1,28.1-0.1,28.6s-3.2,2-5,2.8c-1.8,0.9-3.7,1.5-5.7,1.7c-0.9-0.4-0.5-2.2-0.6-3.7c-0.4-10.6,0.3-24.4-0.2-35 c-0.4-0.6-1.9-0.2-1.9-0.2l-1.6-4.2c1.9-1.2,3.8-2.2,5.8-3.2c1.9-0.9,4.5-2.5,6.6-2.1s2.4,3.1,3.1,5.2c3.6-1.8,6.3-5.1,11-5.3 c6.6-0.3,5.6,9.7,5.6,16.8c0,6.6-0.1,11.3,0.2,18c0.1,2.1-0.2,4.4,0.9,4.8C342.7,61.6,344,60.5,344,60.5" fill="#FFFFFF"></path>
        <path class="st0" d="M403.1,23.7c-0.6,2-1.3,4.1-1.8,6c-2.6-1.6-11.4-3.7-11.5,1.6c0,2,2.8,4.8,4,6.4c1.6,2.1,3.2,3.9,4.6,5.7 c2.8,3.5,7,8.1,7.1,13.5c0,3.9-1.8,7.6-4.9,9.9c-1.5,1.3-3.2,2.4-5.1,3.1c-4.2,1.5-10.2,0.8-14.1-0.7c0.5-2,0.9-4.5,1.4-6.6 c3.4,1,11.3,1.6,12-2.6c0.3-1.8-1.4-3.8-2.4-5.3c-1.1-1.7-2.2-3-3.3-4.3c-3-3.6-7.9-7.3-8.5-13.1c-0.4-4.4,1.2-8.7,4.4-11.7 c3.1-3.1,7.9-4.6,13.8-3.4C400.5,22.3,401.9,22.8,403.1,23.7" fill="#FFFFFF"></path>
        <path class="st0" d="M217.6,82.4c0.6-2,1.1-4.5,1.1-4.5s8.2,0.8,10.8-1.1s2.4-6.2,2.3-10.1c-2.2,0.7-3.7,2.7-6.2,3.3 c-4,0.9-8.3-0.7-9.9-3.5c-0.7-1.6-1.1-3.4-1.1-5.2c-0.6-9.3,0.5-20.4-0.2-28.6c-1-0.4-2.6,0.6-2.6,0.6l-2.1-4.1 c2.5-2,5.1-3.8,7.8-5.6c1.6-0.9,3.4-2.2,5.2-1.5c1.9,1,2.9,3.1,2.9,6.1c0.1,6.8-0.1,16.7-0.1,24.3c0,2.8-0.5,6.1,0,8.2 c0.6,2.3,4.9,2,5.9,0.1c-0.1-9.6,0.1-19.6-0.1-29c-0.9,0.1-1.7,0.4-2.5,0.9l-1.8-4.7c0,0,4.9-3.1,7.6-4.5c1.5-0.9,3.1-1.5,4.8-1.8 c1-0.1,2.6-0.1,3.1,0.5s0.6,3.4,0.6,5.2c0,11.7,0.1,26.7,0.1,38.8C243,79.8,231.6,85.4,217.6,82.4" fill="#FFFFFF"></path>
        <path class="st0" d="M291.5,31c-0.9,0-1.9,0.3-2.7,0.7l-0.7-4.5c0,0,5.1-3.1,8.3-4.8c3.2-1.4,6-0.3,6.7,3c0.5,2.5,0.2,5.7,0.2,8.8 v22.5c0,1.4-0.3,2.9,0.5,4c1.4,0.5,3.2-1,3.2-1s0.7,1.4,1.1,2.3c0.3,0.7,1,2.3,1,2.3s-1.4,1-2,1.5c-1.9,1.3-4.7,2.8-6.5,3.9 c-4.3,1.5-7.2-1.2-8.3-4.3c-2,0.9-4,2-5.9,3.2c-0.6,0.3-1.4,0.8-1.9,1c-2.1,0.8-4.4,0.8-6.6,0.1c-2-0.9-3.5-3.6-3.9-6.3 c-1-9.2,0.7-23.1-0.3-31.9c-1-0.4-2.5,0.6-2.5,0.6l-1.6-4.8c0,0,2.3-1.6,4-2.6c2.8-1.7,9.3-5.4,11.1-0.1c0.2,0.6,0.3,1.1,0.3,1.7 c0.5,4.6,0,10.8,0,16.7V51c0,3.3-0.7,9,1.4,9.8c2.5,1,5.1-1.4,5.4-3.3s0-4.4,0-6.6V37.3C291.9,35.2,292.2,33,291.5,31" fill="#FFFFFF"></path>
        <path class="st0" d="M58.6,25.5c2.6-1.4,4.7-4.6,8.9-3.9c2.7,0.5,4.3,3,3.7,6.2c-0.4,1.6-1,3.2-1.6,4.8c-0.6,1.7-1,3.3-1.6,4.8 c-2.5,0.6-6.2,1.7-6.2,1.6c0-2.2,1.4-5.7-0.3-7c-4.1-0.1-3.5,3.7-3.5,8.2c0,4.7,0.1,12.2,0.3,17.5c0,1.2-0.3,2.3,0.5,3.4 c0.9,0,1.8-0.2,2.6-0.6l2.7,4.9c0,0-11.3,6.3-14.1,4.4c-1.5-1-2.5-2.6-2.6-4.4c-0.2-2-0.1-4.2-0.1-6.3C47,49.4,47,39.5,46.6,29.8 c-1,0.3-2,0.6-2.8,1.2l-1.5-4.8c1.7-1.1,3.5-2,5.3-2.7c1.9-0.9,3.9-1.6,6-2.1C55.9,20.8,57.6,24.3,58.6,25.5" fill="#FFFFFF"></path>
        <path class="st0" d="M456.7,60.4c0.9-0.3,1.8-0.8,2.7-1.3l2.6,4.3c0,0-3.3,2.6-4.4,3.3c-0.7,0.5-1.4,1-2.2,1.6 c-1.5,1-2.4,1.9-4.7,2.1c-2.1,0.2-9.6,0.2-10.7-1s-0.5-5.9-0.6-7.9c-0.4-8.3,0.6-17.2,0-25.3c-3.6,0.8-6.9,1.9-10.2,3 c-0.1,6.2-0.3,12-0.3,18.4c0,1.7,0.4,4.8-0.1,6.3c-0.5,1.3-3.3,2.5-4.8,3.3c-3,1.6-9,3.9-9,3.9l-1.9-5.6c0,0,3.8-2,4.6-3.2 c0.5-0.6,0.3-21.6,0.3-32.2c0-6.3-0.4-12.3,1.4-16.8c2.1-5.2,6.9-8.5,13-10c5.6-1.4,12.8-2,18-3.2c0.8-0.2,1.7-0.2,2.5,0 c1.6,0.7,2.8,1.9,3.6,3.4c0.3,1.2,0,3.2,0,4.9c0,11.4,0,20.3,0,30.9C456.6,46.7,456.1,54.2,456.7,60.4 M433.3,9.9 c-2,1.2-3.8,4.8-4,7.7c-0.3,4.6,0.2,10.6,0,15.3c1.8-0.3,3.5-0.8,5.2-1.4c1.7-0.4,3.3-0.9,4.9-1.7c0.2-6.4,0.2-14.2,0-21.1h-0.2 C437.4,8.9,434.5,9.1,433.3,9.9z M444.1,10.8c0,9,0.1,17.7-0.1,25.9c-0.2,8.3,0.1,17.1-0.2,25.3c0,0.4-0.3,2.9,0.8,2.8 s0.7-2.4,0.7-3c0.6-17.6,0-36.6,0.1-54.2C443.7,6.9,444.1,9.3,444.1,10.8L444.1,10.8z" fill="#FFFFFF"></path>
        <path class="st0" d="M501.5,6.6c5.3-0.7,10,4.9,7.4,10.1c-1.5,2.7-4.5,4.1-7.5,3.6c-1.9-0.4-3.6-1.6-4.8-3.2 c-2.1-3.1-1.3-7.4,1.9-9.4C499.4,7.1,500.4,6.7,501.5,6.6" fill="#FFFFFF"></path>
        <path class="st0" d="M35.3,26c2.5,1.3,5,2.5,5.6,5.6c0.5,2.8,0.9,22.6-1.4,27c-1.4,2.7-3.5,4.9-6.1,6.4c-3,1.6-7.1,2.4-10.8,2.9 c-3,0.4-15.2,2.3-16.8,2.5s-4.9,0.7-4.9,0.7l-0.2-6.6c0.8-0.3,1.5-0.6,2.3-1c0-17.2-0.1-34.6-0.3-53L0,10.8V5c0,0,8.9-1.8,13.4-2.6 s9.4-2.1,14.2-2.3c3-0.1,6.1,0.3,8.1,1.4c5.9,3.2,7.4,14.3,3.3,20.6C37.9,23.7,36.4,24.6,35.3,26 M27.6,58.1 c0.5-1.6,0.2-4.2,0.2-6.6c0-5.2,0-8.1-0.2-13.2c-0.1-2.4,0-5.1-1.1-5.8c-1.6-1-4.5,0.3-5.6,0.7c0,9.6,0.2,19.9,0.5,28.8 C23.8,61.6,26.8,60.5,27.6,58.1z M15.2,7.6c-0.6,3.8-0.3,8.7-0.3,13.3c0,11.7-0.1,22.9,0.2,34.6c0,0.9,0,1.2,0,3.1 c0,0.7-0.2,3,0.4,3.2c1.1,0.3,0.9-2,0.9-2.6c0-17.1-0.5-51.1-0.6-51.6C15.9,7.2,15.2,7.3,15.2,7.6z M26,25.6 c2.2-1.9,1.7-6.3,1.7-10.5c0-2.6,0.3-6.4-0.3-8c-0.8-1.9-4.8-1.7-6.6-0.9c-0.2,7-0.2,14.5,0.1,21.2C22.5,27.2,24.8,26.7,26,25.6z" fill="#FFFFFF"></path>
        <path class="st0" d="M364.8,28.2c0.7,1.3,0.1,17.9,0.1,27.3c0,1.4,0.3,3.2,0,4.2c-0.4,1.5-4.8,3.1-6.1,1.7c-0.6-0.7-0.5-3.9-0.5-6 c0-5.6-0.2-12.7-0.2-18.6c0-1.9-0.2-5.3,0.3-6.7C359.2,28.2,364.1,26.9,364.8,28.2 M376.7,50.1c-0.2-15.5-0.1-30.9-0.3-45.6 c0-1.4,0.2-2.6-0.7-3.7c-1-0.7-2.1-0.9-3.3-0.7C368.7,1,361,4.4,361,4.4l1.3,4.6c0.6-0.1,1.3-0.1,1.9,0.1c1,1.7,0.7,4.3,0.7,6.8 s0.1,5.3-0.1,7.5c-2.3-1.1-4.8-1.5-7.4-1.3c-3,0.5-6.6,3.3-8,5.7c-1.8,3-2.1,8.6-2,13c0.1,3.2,0.1,7.2,0.1,11.1s-0.4,8.1,0.3,10.9 c1,3.8,4.2,7.6,8.4,7.5c4.5-0.1,6.3-3.1,9.3-5.1c0.9,2.6,2.5,5,5.7,4.7c1.7-0.2,3.5-1.5,5.1-2.4c1.8-1,3.6-1.8,4.8-2.8 c-0.6-1.6-1.2-3-1.8-4.4c-0.6,0.3-1.3,0.4-2,0.1C376.3,57.3,376.8,53.7,376.7,50.1L376.7,50.1z" fill="#FFFFFF"></path>
    </symbol></defs>
        <use xlink:href="#ygg-logo" x="0" y="0"></use>
    </svg></a> <!----> <a title="Lenke til Redaktørplakaten" href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer" class="responsibilityMark"><figure><svg xmlns="http://www.w3.org/2000/svg" width="60" height="30" viewBox="0 0 80 80"><path d="M23.37306 66.91503V48.41315l15.73285-31.03402v28.01963l-1.59376 3.01439L40 52.54088l2.48785-4.12773-1.59376-3.0144V17.37914l15.73263 31.35879V66.9152c9.00974-5.58724 15.02288-15.57084 15.02288-26.93296h.33229C71.98189 57.62496 57.63501 71.9785 40 71.9785S8.01789 57.62495 8.01789 39.98224h.33273c0 11.362 6.01292 21.34551 15.02244 26.93279ZM.21854 34.6429l.45921-2.28174c.16921-.84142.55258-1.49557 1.11986-1.87319.51203-.34034 1.19438-.45481 2.02381-.28771l.06927.01381c1.15164.23202 1.76166.8945 2.02096 1.6903l3.40715-.78879-.34545 1.71728-2.9738.66007-.13678.68025 2.73028.54976-.31082 1.54426-8.06369-1.6243Zm4.39636-1.35676c.16944-.84142-.25185-1.36992-1.02363-1.52518-.85244-.1717-1.35988.20548-1.52931 1.04712l-.11596.57608 2.54594.5127.12296-.61072Zm-2.30328-6.91319 1.67902-3.93432 1.33971.57213-1.0655 2.49686 1.75004.74757.94122-2.20498 1.33971.57213-.94099 2.2052 1.79344.766 1.08413-2.54007 1.33949.57235-1.69743 3.97774-7.56284-3.2306Zm3.38522-7.07853 1.1705-1.66268c1.23779-1.7585 3.19519-1.94665 5.26065-.49165l.15365.10811c2.05582 1.44843 2.54791 3.36219 1.31012 5.12113l-1.17027 1.66268-6.72465-4.7376Zm2.0784-.46205 4.38058 3.0861.25054-.35547c.62909-.89406.41143-1.95302-1.0872-3.0087l-.096-.06775c-1.49863-1.05568-2.56852-.90349-3.1976-.00965l-.25032.35547Zm4.53095-7.66295 1.1694-1.0719 7.2689 4.54417-1.18693 1.08791-1.48789-.96357-1.55934 1.42913.83819 1.55917-1.14331 1.048-3.89902-7.6329Zm4.54191 2.81922-2.31928-1.54053 1.31428 2.46156 1.005-.92103Zm1.03416-7.30462 1.36404-.7866 1.74807 3.035-.048-4.01502 1.58806-.91555-.09601 4.07116 4.26332 3.02273-1.56746.90392-2.92799-2.0699-.01534 1.08024 1.16173 2.01683-1.36426.78638-4.10616-7.1292Zm9.04371-2.81725-1.48065.49889-.47258-1.40347 4.45358-1.50062.47258 1.40347-1.48088.4989 2.15271 6.3939-1.49206.50261-2.1527-6.39368ZM38.10507 0l-.5447 1.273c.52607.63484.89782 1.5607 1.03854 2.72733l.03244.26841c.30797 2.5552-.73254 4.23103-2.48193 4.44199-.59467.0717-1.12884-.04145-1.60997-.30307l-.20605.45109-1.14265.13771.54469-1.27277c-.52628-.63507-.89672-1.5493-1.03854-2.72755l-.03222-.2682c-.3095-2.56682.73233-4.23124 2.48149-4.4422.58306-.0704 1.12907.04144 1.61152.31468l.2045-.4627L38.10507 0Zm-1.05103 4.4354-.0239-.19846c-.05457-.45503-.13743-.84756-.24834-1.17738L35.10234 6.9906c.26675.25175.56223.34648.88861.307.81627-.09846 1.28535-1.01904 1.06309-2.8622Zm-2.55186 1.50303 1.67969-3.93103c-.25383-.24166-.56224-.34648-.87722-.30854-.81628.09846-1.28513 1.01905-1.06287 2.86242l.02389.19846c.05458.45481.13744.84734.23651 1.1787ZM41.75859.08772l2.31425.23925c.85332.08837 1.54071.40766 1.97033.9366.38797.47717.56684 1.14557.47982 1.98744l-.00724.07039c-.12077 1.16927-.7218 1.83964-1.48854 2.17406l1.11021 3.31702-1.74105-.17982-.94122-2.89817-.68958-.07105-.28627 2.77098-1.56592-.16184.84521-8.18486Zm1.77021 4.24834c.8531.08816 1.33883-.38156 1.4195-1.1651.08943-.86532-.33427-1.33439-1.18759-1.42276l-.58437-.0603-.26698 2.58391.61944.06425Zm8.44378-2.43874 1.50454.50283-.4454 8.5649-1.52668-.51073.12034-1.76947-2.00606-.6706-.95635 1.48987-1.47101-.49209 4.78062-7.11471Zm-.26062 5.34174.22138-2.77668-1.51419 2.34423 1.29281.43245Zm6.94055-2.6201 1.24239.7616-.35247 5.05095 2.34559-3.8284 1.31254.80458-4.29839 7.0156L57.74 13.7108l.37044-5.26038-2.44379 3.98848-1.31231-.80458 4.29817-7.01538Zm2.06108 9.93196 1.52251-.2399c.02149.48967.04954 1.22912.55259 1.7063.41757.39627.92368.35789 1.24678.01667.25075-.26447.30818-.59845.01468-1.63833-.39433-1.3947-.47806-2.36529.31389-3.20123l.01622-.01689c.95415-1.00655 2.33375-.99339 3.39969.01755.51138.4853.95591 1.26334.95634 2.21946l-1.5315.21556c.00482-.43244-.06072-1.02958-.47828-1.42584-.34129-.32345-.79107-.3614-1.09005-.04583-.26676.28157-.32463.61555.01753 1.91179.35071 1.32101.34918 2.19424-.40288 2.98742l-.01622.01688c-.96971 1.02366-2.42581.9708-3.43147.01645-.59709-.566-1.05959-1.3936-1.08983-2.54006Zm10.29114.08092.96007 1.35084-3.75852 4.24659 5.24334-2.15806.93288 1.31247-7.97843 3.03676-.88488-1.24558 5.48554-6.54302Zm5.38077 8.6287.64245 1.45106-6.62447 5.44371-.65188-1.47232 1.38749-1.10392-.85682-1.9346-1.74457.29758-.62821-1.4186 8.47601-1.2629Zm-4.12041 3.40803 2.19983-1.70807-2.75176.46117.55193 1.2469Zm6.58239 3.32469.45548 2.28195c.16791.8412.06576 1.59272-.31213 2.15937-.34106.5114-.92631.88002-1.75574 1.04559l-.06926.01403c-1.15187.22982-1.96946-.14626-2.51503-.78002l-2.83922 2.04073-.34238-1.71727 2.48851-1.75522-.13547-.68002-2.73005.54516-.30841-1.54426 8.0637-1.61004Zm-3.53253 2.9464c.16769.84121.75973 1.16642 1.53129 1.01248.85266-.17017 1.17554-.71423 1.00742-1.55544l-.11486-.57608-2.54572.5081.12187.61095ZM40 80C17.94385 80 0 62.0483 0 39.98224h1.33029C1.33029 61.3141 18.67749 78.6691 40 78.6691s38.66971-17.355 38.66971-38.68687H80C80 62.0483 62.05593 80 40 80Z" fill="#fff" fill-rule="evenodd" class="responsibilityMark"></path></svg></figure></a> <!----></figure> <div><div><section class="Tips"></section></div></div></section></div> <section class="copyright"><section class="Copyright"><div><p>Brønnøysunds Avis arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. Brønnøysunds Avis har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Alt innhold er opphavsrettslig beskyttet 2022 © Brønnøysunds Avis.</p></div></section> <a href="https://minside.polarismedia.no/data?4&amp;aviskode=BA">Informasjon om bruk av «cookies» og personvernpolicy.</a></section></footer> <!----></div></div></div></div><script>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</script><script src="/_nuxt/pox.vendors/app.57b87762ecc77459c1fa.js" defer></script><script src="/_nuxt/pox.global.57b87762ecc77459c1fa.js" defer></script><script src="/_nuxt/pox.article.57b87762ecc77459c1fa.js" defer></script><script src="/_nuxt/pox.bundles.57b87762ecc77459c1fa.js" defer></script><script src="/_nuxt/pox.page.57b87762ecc77459c1fa.js" defer></script><script src="/_nuxt/pox.57b87762ecc77459c1fa.js" defer></script><script data-n-head="ssr" src="https://polyfill.io/v3/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver,scrollIntoView,ResizeObserver" data-body="true"></script>
  </body>
</html>
