<!DOCTYPE html>
<html class="art clean section_sport theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="banett"/>
<title>Fire klubber konkurrerte på stevnet i Vik torsdag -banett</title>
<meta name="description" content="Sømna IL fikk besøk av Hattfjelldal, Brønnøysund og Vega." />
<meta name="keywords" content="nyheter,brønnøy,vevelstad,helgeland" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/banett/css/ny.banett.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/adtech.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/banett/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/banett/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/banett/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/banett/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/banett/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#204c8e"/>
<meta property="fb:app_id" content="355a8a2b42fd664d952f07556c52f2cc"/>
<meta property="og:image" content="http://www.banett.no/incoming/article15204230.ece/qlfl9/ALTERNATES/w980-default/IMG_BPE_6710.jpg_1_1_VSH3NRU_Cropped.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Fire klubber konkurrerte på stevnet i Vik torsdag"/>
<meta property="og:url" content="http://www.banett.no/sport/2017/08/25/Fire-klubber-konkurrerte-p%C3%A5-stevnet-i-Vik-torsdag-15204231.ece"/>
<meta property="og:site_name" content="banett.no"/>
<meta property="article:published_time" content="2017-08-25T09:08:56+01:00"/>
<meta property="article:modified_time" content="2017-08-25T09:08:56+01:00"/>
<meta name="author" property="article:author" content="Matti Riesto"/>
<link rel="pingback" href="http://www.banett.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Fire klubber konkurrerte på stevnet i Vik torsdag"/>
<meta name="cXenseParse:recs:articleid" content="15204231"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:banett-access" content="free"/>
<meta name="cXenseParse:banett-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://www.banett.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://www.banett.no/resources/min-js/',
publicationUrl: 'http://www.banett.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 190, secId: 3975, artId: 15204231
,topPosCenter: 'topbanner'
,topPosRight: 'skyskraper1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 15
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,useSegments: true
,useCollapse: true
,stickyPosRight: 'skyskraper2'
,channel: 'banett'
,finnBlink: true
,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5']
};
</script>
<script src="http://www.banett.no/resources/min-js/polaris.header.gardr2.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<link rel="alternate" title="banett RSS" href="http://www.banett.no/sport/?widgetName=polarisFeeds&amp;widgetId=6351757&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="banett RSS" href="http://www.banett.no/sport/?widgetName=polarisFeeds&amp;widgetId=6351759&amp;getXmlFeed=true" type="application/rss+xml" />
<script type="text/javascript">
jQuery(
function()
{
try
{
$(".tipButton a[rel]").overlay({mask: 'rgba(0,0,0,0.8)', effect: 'apple'});
}
catch(error)
{
if (this.console && typeof console.log !== 'undefined')
{
console.error('Could not initiate tip button');
}
}
}
);
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<script type="text/javascript">
$(function() {
var minsideLinks = {
".linkMinside":"http://banett.alda.no/?aviskode=BA",
".linkMinsideEavis":"http://banett.alda.no/eavis?aviskode=BA",
".linkMinsideBestill":"http://banett.alda.no/bestill?aviskode=BA",
".linkMinsideTilbakemelding":"http://banett.alda.no/tilbakemelding?aviskode=BA",
".linkMinsideFerieflytting":"http://banett.alda.no/ferieflytting?aviskode=BA",
".linkMinsideEndreProfil":"http://banett.alda.no/endreprofil?aviskode=BA",
".linkMinsideBruker":"http://banett.alda.no/minside?aviskode=BA"
}
$.each(minsideLinks, function(k,v) {
$(k+","+k+" a").prop("href",v);
// For debugging
/*$(k+","+k+" a").each(function(i,j) {
console.log(j.outerHTML);
});*/
});
$('.aag-paidContent .article a').prop('href',minsideLinks['.linkMinsideEavis']);
});
</script>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=3975&pubId=190&cat=news&meta=classic&objId=15204231&type=article&title=Fire+klubber+konkurrerte+p%c3%a5+stevnet+i+Vik+torsdag&url=%2fsport%2f2017%2f08%2f25%2fFire-klubber-konkurrerte-p%25C3%25A5-stevnet-i-Vik-torsdag-15204231.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=3975&amp;pubId=190&amp;cat=news&amp;meta=classic&amp;objId=15204231&amp;type=article&amp;title=Fire+klubber+konkurrerte+p%c3%a5+stevnet+i+Vik+torsdag&amp;url=%2fsport%2f2017%2f08%2f25%2fFire-klubber-konkurrerte-p%25C3%25A5-stevnet-i-Vik-torsdag-15204231.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="355a8a2b42fd664d952f07556c52f2cc"></div>
<div id="viewport">
<div id="outer">
<script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
<script type="text/javascript">
var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
var appNexusInvokeContext = 'no-broennoeysundavis-wde-article';
var apntag = apntag || {};
apntag.anq = apntag.anq || [];
apntag.debug = false;
// Size settings for placements.
var isMobile = false;
var appNexusDefaultPlacementSizes = {
"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
"skyscraperleft": [[180, 701]],
"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
"netboard": [[580, 400], [580, 500], [380, 500]], "board": [[300, 250], [320, 250], [320, 400], [250, 250]], "brandboard": [[980, 600], [980, 300], [980, 500]],
"wallpaper": [[2, 2]],
"floater": [[320, 70]],
"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
"smartboard": [[300, 250], [320, 250],[250, 250]]
};
// Merge default placement sizes with overrides.
var appNexusPlacementSizes = {};
try {
var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[980,500],[980,120],[980,240],[970,250]],"contentboard_2":[[980,150],[980,300],[980,500],[980,600],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500]],"smartboard":[[300,250],[320,250],[320,240]],"brandboard":[[980,150],[980,300],[980,500],[980,600]] }');
for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
} catch(e) {
pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
appNexusPlacementSizes = appNexusDefaultPlacementSizes;
};
// Set global page options
apntag.anq.push(function () {
apntag.setPageOpts({
member: 3296,
disablePsa: true,
noBidIfUnsold: true,
keywords: {
'aa-sch-country_code':'no',
'aa-sch-publisher': 'no-broennoeysundavis',
'aa-sch-page_type':'article',
'aa-sch-inventory_type':'editorial',
'aa-sch-supply_type': 'web_desktop',
'no-sno-news-section': ''
, 'no-sno-publishergroup' : 'polaris'
}
});
});
// 1st bidding push
apntag.anq.push(function () {
// Define roadblock/companion placements.
var placementsArray = appNexusActivePlacements.split(",");
for (var i = 0; i < placementsArray.length; i++) {
var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
var _placementSizeId = _placement;
// Strip _number of placement type. Special exception for contentboard_2
if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
};
// Common render options
var _renderOptions = {
invCode: "no-broennoeysundavis-wde-article_" + _placement,
sizes: appNexusPlacementSizes[_placementSizeId],
targetId: _placement,
keywords: {
"no-sno-adformat" : _placement
}
}
// Render options for netboard and board placement.
if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
_renderOptions.rendererOptions = {
"disableCollapse": {
"enabled": true,
"replay": true
}
}
}
apntag.defineTag(_renderOptions);
};
// Run bid.
apntag.loadTags();
});
</script>
<div id="wallpaper" class="js-require-widget widget polarisMarketing adr-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<ul>
<li><strong>Ring</strong> oss på<strong> 416 89 000</strong></li>
<li>Send <strong>epost</strong> til <a href="mailto:tips@banett.no"><strong>tips@banett.no</strong></a></li>
</ul>
</div>
<div class="outerAdLeft" id="adLeft">
<div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdRight" id="adRight">
<div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<style>
.section_pluss #header .navPluss.hidden {
display: block !important;
}
.section_pluss #header .button.buttonWebcam,
.section_pluss #header .button.buttonFlights,
.section_pluss #header .button.buttonShips,
.section_pluss #header .button.buttonEstate {
display: none !important;
}
</style>
<div class="superbar" >
<div class="latestNews" >
<div class="widget polarisStories default coreStories">
<h5 class="smallHeader date">torsdag 24.08 2017</h5>
<div class="article news payed">
<span class="time">21:40</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.banett.no/nyheter/2017/08/24/Bildeserie-Flotte-modeller-i-alle-aldre-fra-moteshowet-15203361.ece">
Bildeserie: Flotte modeller i alle aldre fra moteshowet
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="shortLinks" >
<div class="polarisMenu">
<ul>
<li><a class="tipsoss" href="#" rel="#tipsoss"><span>Tips oss!</span></a></li>
<li><a href="http://banett.alda.no/bestill?aviskode=BA">Bli abonnent</a></li>
<li><a href="http://banett.alda.no/eavis?aviskode=BA">Les eAvis</a></li>
</ul>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.banett.no/" class="logo"><span>Brønnøysunds Avis</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.banett.no/pluss/"><span>Pluss</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login" href="javascript:void(0);">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login" href="javascript:void(0);">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<ul>
<li><a class="" href="http://banett.alda.no/minside?aviskode=BA">Min side</a></li>
<li><a class="" href="http://banett.alda.no/endreprofil?aviskode=BA">Min bruker</a></li>
<li><a class="" href="http://banett.alda.no/?aviskode=BA">Kontakt kundeservice</a></li>
<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357ab2c431c7ab951000006',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration:604800,
status:true,
pids:301527,
subscriberUser:true,
shortcode: 'ba',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://www.banett.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonWeather" >
<div id="yr6351799"
class="widget polarisWeather yr"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="10000">
<div class="place js-place">
<div class="location">
Brønnøysund
</div>
<a href="http://www.banett.no/Marked/weather/" target="_top">
<div class="weatherData">
<div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/04.png" alt="Skyet" />
</div>
<div class="temperature warm">11</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Nordland/Brønnøy/Brønnøysund/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
</div>
</div>
<div class="button buttonSearch" >
<button onclick="location.href='/search/';"><span></span></button>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.banett.no/">
<span>Forside</span>
</a>
</li>
<li>
<a target="_top" href="http://www.banett.no/nyheter/">
<span>Nyheter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.banett.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li class="current">
<a target="_top" href="http://www.banett.no/sport/" class="active">
<span>Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.banett.no/nyheter/Ledere/">
<span>Leder</span>
</a>
</li>
<li>
<a target="_top" href="http://www.banett.no/Marked/2012/10/04/Webkamera-6402949.ece">
<span>Webkamera</span>
</a>
</li>
<li>
<a target="_top" href="http://www.banett.no/Marked/flytrafikken/">
<span>Fly</span>
</a>
</li>
<li>
<a target="_top" href="http://www.banett.no/Marked/Skipstrafikken/">
<span>Skip</span>
</a>
</li>
<li>
<a target="_top" href="http://www.banett.no/Marked/weather/">
<span>Vær</span>
</a>
</li>
<li>
<a target="_top" href="http://www.banett.no/bolig/">
<span>Bolig</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundeservice</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.banett.no/" class="active">
<span>Forside</span>
</a>
</li>
<li>
<a target="_top" href="http://www.banett.no/kundesenter/">
<span>Kundesenter</span>
</a>
</li>
<li>
<a target="_top" href="http://banett.alda.no/eavis?aviskode=BA">
<span>Les eAvis</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Annonsering</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
</div>
</div>
</div>
<div class="tertiary tipForm buttonBonanza" >
<div class="title" >
<h3 class="menuTitle">Send oss ditt nyhetstips</h3>
</div>
<div class="content" >
<div class="widget polarisForm default">
<div class="formContainer">
<form id="form_13830241" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.banett.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="13830241"/>
<input type="hidden" name="sectionId" value="3975"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Form | Tipsskjema - header"/>
<label class="text ">
<span class="labelText">Navn (valgfritt)</span>
<input type="text" name="navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text ">
<span class="labelText">E-post eller telefon (valgfritt)</span>
<input type="text" name="kontaktinfo" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Hva vil du tipse oss om?</span>
<textarea rows="" cols="" name="tiptext"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<label class="captcha required js-captcha-container">
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_13830241" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Snarveier</h3>
</div>
<div class="content" >
<div class="row" >
<div class="widget polarisCode html banner fourth facebook">
<span class="title"><a href="http://facebook.com/pages/BAnettno/122466014490262" target="_blank">Facebook</a></span>
</div>
<div class="widget polarisCode html banner fourth twitter">
<span class="title"><a href="https://twitter.com/banett" target="_blank">Twitter</a></span>
</div>
<div class="widget polarisCode html banner fourth rss">
<span class="title"><a href="http://www.banett.no/?widgetName=polarisFeeds&widgetId=6351757&getXmlFeed=true" target="_blank">RSS</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</header> <main id="content" role="main">
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.banett.no/">Forside</a> / <a href="http://www.banett.no/sport/">Sport</a>
<h1 class="title">
<span class="t100">
Fire klubber konkurrerte på stevnet i Vik torsdag
</span>
</h1>
</div>
<h1 class="title">
<span class="t100">
Fire klubber konkurrerte på stevnet i Vik torsdag
</span>
</h1>
<div class="lead">
Sømna IL fikk besøk av Hattfjelldal, Brønnøysund og Vega.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Sport</span>
<div class="articleAuthors" >
<div class="profile"> <div class="profileImage">
<a href="mailto:matti@banett.no">
<img src="http://www.banett.no/incoming/article6395779.ece/ALTERNATES/w80-square/0016542.jpg" alt="" title=""/>
</a>
</div>
<ul class="profileData"> <li class="name">
<a href="mailto:matti@banett.no"><span class="firstName">Matti</span><span class="surName">Riesto</span></a>
</li>
<li class="mobile"><span>Mobil:</span> 959 76 453</li>
</ul> </div> </div>
<div class="dateline">
<time class="published" datetime="2017-08-25 09:08"><span class="label">Publisert:</span> 25.08 2017 09:08
</time>
<time class="modified" datetime="2017-08-25 09:08"><span class="label">Sist oppdatert:</span> 25.08 2017 09:08
</time>
</div>
</div>
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="body"><p>De fire klubbene konkurrerte vennskapelig under seriestevnet på Sømna stadion torsdag kveld.</p><p>- Flott kveld, veldig hyggelig at vi får besøk av utøver fra både Hattfjelldal, Brønnøysund og Vega, sier Lise Bjøru fra Sømna IL.</p><br><h2>Resultater:</h2><p>J-11       60m                                   </p><p>1             Adele Larsen Søreng                     Sømna IL                           10,89</p><p>J-13       60m                                   </p><p>1             Iselin Evensen                                 Sømna IL                           8,73</p><p>2             Guro Martine Brøndbo Dahl       Hattfjelldal friidrett         8,93</p>
<div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<p>3             Sigrid Forsmo Kapskarsmo           Hattfjelldal friidrett         9,40</p><p>4             Tiril Charlotte Graven                    Sømna IL                           9,64</p><p>5             Mathilde  Engh Krutnes                Hattfjelldal friidrett         9,71</p><p>J-14       60m                                   </p><p>1             Solveig Bjøru                                   Sømna IL                           8,87</p><p>2             Oda Baustad                                    Sømna IL                           9,07</p><p>G-12      60m                                   </p>
<div id="netboard_3" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<p>1             Sigurd Mjølkarlid                            Hattfjelldal friidrett         9,48</p><p>2             Gabriel Lande Norheim                Hattfjelldal friidrett         9,92</p><p>3             Ådne Vollan                                     Hattfjelldal friidrett         10,24</p><p>4             Iver Vollan                                       Hattfjelldal friidrett         10,95</p><p>G-14      60m                                   </p><p>1             Didrik Gartland                               Hattfjelldal friidrett         8,76</p><p>                                                          </p>
<div id="netboard_4" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<p>G-16      300m hekk                                      </p><p>1             Lars Thomas Sparrok Larsen       Hattfjelldal friidrett         43,26                                 </p><p>G-16      100m                  </p><p>1             Einar Bjøru                                       Sømna IL             12,81</p><p>MJ          100m                                 </p><p>1             Elling Jøraholmen                           BIL                        11,79</p><p>2             Benjamin Engelsnes                      BIL                        12,49</p><p>3             Julian Floa                                        Vega IL                15,47</p><p>                                                          </p><p>                                                          </p><p>J-13       600m                                 </p><p>1             Sigrid Forsmo Kapskarsmo           Hattfjelldal friidrett         2.10,33</p><p>G-12      600m                                 </p><p>1             Gabriel Lande Norheim                Hattfjelldal friidrett         2.08,67</p><p>2             Sigurd Mjølkarlid                            Hattfjelldal friidrett         2.24,26</p><p>G-13      600m                                 </p><p>1             Arne Olav Brøndbo Dahl              Hattfjelldal friidrett         2.06,78</p><p>G-14      600m                                 </p><p>1             Didrik Gartland                               Hattfjelldal friidrett         2.00,47</p><p>G-15      600m                                 </p><p>1             Sigurd Farbu                                    Hattfjelldal friidrett         1.36,17</p><p>G-16      600m                                 </p><p>1             Einar Bjøru                                       Sømna IL                           1.36,77</p><p>2             Lars Thomas Sparrok Larsen       Hattfjelldal friiidrett        1.38,56</p><p>MS         600m                                 </p><p>1             Kjell Vidar Norheim                       Hattfjelldal friidrett         1.49,53</p><p>                                                          </p><p>J-13       1500m                               </p><p>1             Martine Evensen                            Sømna IL                            5.11,28</p><p>KS           1500m                               </p><p>1             Berit Amundsen                              BIL                                       6.01,51                                            </p><p>J-11       Lengde</p><p>1             Adele Larsen Søreng                      Sømna IL                            2,98</p><p>G-12      Lengde </p><p>1             Iver Vollan                                       Hattfjelldal friidrett         3,24</p><p>G-16      Lengde </p><p>1             Einar Bjøru                                       Sømna IL                            5,0</p><p>MS         Lengde</p><p>1             Kjell Vidar Norheim                       Hattfjelldal friidrett         5,40</p><p>J-13       Tresteg               </p><p>1             Sigrid Forsmo Kapskarsmo           Hattfjelldal friidrett         9,26</p><p>J-14       Tresteg</p><p>1             Solveig Bjøru                                    Sømna IL                            9,33</p><p>G-12      Tresteg</p><p>1             Gabriel Lande Norheim                Hattfjelldal friidrett         8,55</p><p>2             Sigurd Mjølkarlid                            Hattfjelldal friidrett         8,46</p><p>G-13      Tresteg               </p><p>1             Arne Olav Brøndbo Dahl              Hattfjelldal friidrett         9,44</p><p>G-14      Tresteg</p><p>1             Didrik Gartland                                Hattfjelldal friidrett         9,98</p><p>                                                          </p><p>J-11       Høyde                                </p><p>1             Adele Larsen Søreng                     Sømna IL             1,00</p><p>J-13       Høyde                                </p><p>1             Martine Evensen                            Sømna IL             1,25</p><p>J-14       Høyde                                </p><p>1             Emilie Lindvall Dahle                     Sømna IL             1,35</p><p>               Solveig Bjøru                                    Sømna IL             1,35</p><p>3             Oda Baustad                                    Sømna IL             1,15</p><p>G-12      Høyde                                </p><p>1             Åden Vollan                      Hattfjelldal friidrett         1,20</p><br><p>MS         Høyde                                </p><p>1             Arild Frilstad                                    Sømna IL             1,65</p><p>                                                          </p><p>J-13       Kule 2,0kg                                       </p><p>1             Sara Slåttøy                                      Sømna IL                            10,01</p><p>2             Guro Martine Brøndbo Dahl       Hattfjelldal friidrett         9,30</p><p>3             Iselin Evensen                                  Sømna IL                            9,01</p><p>4             Thea Nygård                                    Sømna IL                            7,91</p><p>5             Mathilde Engh Krutnes                 Hattfjelldal friidrett         7,37</p><p>J-14       Kule 3,0kg                                       </p><p>1             Oda Baustad                                    Sømna IL                            9,08</p><p>G-12      Kule 3,0kg                                       </p><p>1             Brage Viljar Arumairasa                Sømna IL                            8,77</p><p>2             Iver Vollan                                        Sømna IL                            5,87</p><p>G-13      Kule 3,0kg                                       </p><p>1             Arne Olav Brøndbo Dahl              Hattfjelldal friidrett         8,89                     </p><p>J-13       Slegge 3,0kg                                   </p><p>1             Thea Nygård                                    Sømna IL                            19,04</p><p>2             Guro Martine Brøndbo Dahl       Hattfjelldal friidrett         16,22</p><p>3             Tiril Charlotte Graven                    Sømna IL                            12,60</p><p>J-14       Slegge 3,0kg                                   </p><p>1             Oda Baustad                                    Sømna IL                            20,05</p><p>KS           Slegge 4,0                                       </p><p>1             Inger Lise Johnsen                          Sømna IL                            17,66</p><p>G-12      Slegge 3,0kg                                   </p><p>1             Brage Viljar Arumairasa                Sømna IL                            16,86</p><p>2             Iver Vollan                         Hattfjelldal friidrett                        12,12</p><br><p>G-13      Slegge 3,0kg                                   </p><p>1             Arne Olav Brøndbo Dahl              Hattfjelldal friidrett         21,24</p><p>G-14      Slegge 4,0kg                                   </p><p>1             Didrik Gartland                                Hattfjelldal friidrett         21,88</p><p>MS         Slegge 7,26                                     </p><p>1             Arild Frilstad                                    Sømna IL                            17,83</p><p>2             Simen Garaas                                  Sømna IL                            16,04</p><br><p><strong>Rekrutter: (2007 og yngre)</strong></p><p>Bertine Lund                                    BIL</p><p>Jonette Evensen                             BIL</p><p>Sunniva Hansen                              Sømna IL</p><p>Kaisa Birgitte Graven                                   Sømna IL</p><p>Ingebjørg Hjelle                              Sømna IL</p><p>Signe Bredesen                               Sømna IL</p><p>Ella Adele Tjøssvoll                        Sømna IL</p><p>Vanja Therese Rørmark Kvaløy   Sømna IL</p><p>Aurora Mjølkarlid                           Hattfjelldal friidrett</p></div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-action="recommend" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
var cxenseWidgetId_article_context = 'dc52fffd2566bd74196f8d35472abe48e00b73d0';
</script>
<script type="text/javascript">
var targetElementId_article_context = 'targetElement_article_context';
</script>
<script type="text/javascript">
var templateElementId_article_context = 'templateElement_article_context';
</script>
<div xmlns:tmp="javascript:">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på BAnett:</h5>
</div>
<div id="targetElement_article_context" class="cxenseRecs"></div>
</div>
<div id="templateElement_article_context" class="template hidden">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var prefix_plus = "Nytt fra Pluss:";
var categoryClass = "";
var prefix = "Mer å lese:";
if(item.category0 == "tv") {
categoryClass = "tv";
} else if(item.category0 == "pluss") {
prefix = prefix_plus;
categoryClass = "payed pluss";
}
// change what image-size to be used, by altering the url for dominantimage
var format = "w280-default";
if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
format = "w280c169";
}
var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
%-->
<div class="article news {{categoryClass}}">
<div class="media image full top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img src="{{imgurl}}">
</a>
</div>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
</span>
</h3>
</div>
</div>
</div><!-- .article -->
<!--% } %-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: cxenseWidgetId_article_context, templateElementId:templateElementId_article_context, targetElementId:targetElementId_article_context});
}]);
</script>
</div>
</div>
<div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisRelatedContents all" id="stories6351707">
<figure class="media image full default ">
<img src="http://www.banett.no/incoming/article15204230.ece/qlfl9/BINARY/w380/IMG_BPE_6710.jpg_1_1_VSH3NRU_Cropped.jpg" alt="Lise Bjøru synes det var hyggelig med besøk fra tre klubber." title="Lise Bjøru synes det var hyggelig med besøk fra tre klubber."/>
<p class="caption">
Lise Bjøru synes det var hyggelig med besøk fra tre klubber.
</p>
</figure>
</div>
<div class="factbox" >
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<!--
EAE debugdata:3 [url:/nyheter/2017/08/24/F%C3%B8lg-partilederdebatten-live-p%C3%A5-BAnett-15202450.ece
,id:15202450, views:1053 - OK]
[url:/nyheter/2017/08/24/Bildeserie-Flotte-modeller-i-alle-aldre-fra-moteshowet-15203361.ece
,id:15203361, views:859 - OK]
[url:/nyheter/2017/08/24/Tilbyr-17-partier-%C3%A5-velge-mellom-15199666.ece
,id:15199666, views:685 - OK]
-->
<div class="widget polarisList articleList themeBox" > <div class="header">
<h5 class="smallHeader">Mest lest siste døgn</h5>
</div>
<div class="content">
<ul>
<li>
<a href="http://www.banett.no/nyheter/2017/08/24/Se-debatten-i-opptak-15202450.ece">Se debatten i opptak</a>
</li>
<li>
<a href="http://www.banett.no/nyheter/2017/08/24/Bildeserie-Flotte-modeller-i-alle-aldre-fra-moteshowet-15203361.ece">Bildeserie: Flotte modeller i alle aldre fra moteshowet</a>
</li>
<li>
<a href="http://www.banett.no/nyheter/2017/08/24/Tilbyr-17-partier-%C3%A5-velge-mellom-15199666.ece">Tilbyr 17 partier å velge mellom</a>
</li>
</ul>
</div>
<div class="footer"></div>
</div>	<div class="widget polarisCode html">
<script type="text/javascript">
var cxenseWidgetId_article_read_now = '724cc2d22c56845a7b2534da22ac8fa030b2607a';
</script>
<script type="text/javascript">
var targetElementId_article_read_now = 'targetElement_article_read_now';
</script>
<script type="text/javascript">
var templateElementId_article_read_now = 'templateElement_article_read_now';
</script>
<div class="widget polarisStories default leses-naa">
<div class="header">
<h5>Leses nå:</h5>
</div>
<div id="targetElement_article_read_now" class="content">
</div>
<div class="widget polarisCode html">
<div xmlns:tmp="javascript:">
<div id="templateElement_article_read_now" style="display:none;">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var description = item.teaser || item.description;
var title = item.title;
var imgurl = null;
if (item.dominantimage) {
var format = "w480-wide";
if (item.dominantimage.match(/vertical.snd.no/)) {
format = "w480c169";
} imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
if(imgurl == "http://static.polarismedia.no/skins/prod/publication/adressa/gfx/applefavicon.png"){
imgurl = null;
}
}
%-->
<div class="article news none textSize3">
<!--% if (imgurl) { %-->
<div class="media image medium top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img tmp:src="{{imgurl}}" alt="" title="{{title}}" />
</a>
</div>
<!--% } %-->
<div class="inner">
<div class="text">
<h3 class="headline"><a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{title}}</a></h3>
<p class="storyLinks">
<a tmp:class="readMore" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">Les mer</a>
</p>
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertWidget', {
widgetId: cxenseWidgetId_article_read_now,
targetElementId: targetElementId_article_read_now,
templateElementId:templateElementId_article_read_now
}]);
</script>
</div>
</div>
</div>
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Siste nyheter
</h5>
</div>
<div class="article news textSize-5 payed">
<figure class="media image small left ">
<a href="http://www.banett.no/nyheter/2017/08/24/Bildeserie-Flotte-modeller-i-alle-aldre-fra-moteshowet-15203361.ece">
<img src="http://www.banett.no/incoming/article15203350.ece/yj0a5f/ALTERNATES/w80-square/SIA_8067.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.banett.no/nyheter/2017/08/24/Bildeserie-Flotte-modeller-i-alle-aldre-fra-moteshowet-15203361.ece">
Bildeserie: Flotte modeller i alle aldre fra moteshowet
</a>
</span>
</h3>
<p class="lead">Showet gikk nesten opp i røyk, og avsluttet med et smell.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/nyheter/2017/08/24/Bildeserie-Flotte-modeller-i-alle-aldre-fra-moteshowet-15203361.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news hasVideo textSize-5 ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.banett.no/nyheter/2017/08/24/Se-debatten-i-opptak-15202450.ece">
Se debatten i opptak
</a>
</span>
</h3>
<p class="lead">Se hele debatten i opptak over saken.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/nyheter/2017/08/24/Se-debatten-i-opptak-15202450.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.banett.no/nyheter/2017/08/24/Tilbyr-17-partier-%C3%A5-velge-mellom-15199666.ece">
<img src="http://www.banett.no/incoming/article15199890.ece/4sgoz3/ALTERNATES/w80-square/doc6wdqpzfmasygt7kjav5.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Torghattmessen
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.banett.no/nyheter/2017/08/24/Tilbyr-17-partier-%C3%A5-velge-mellom-15199666.ece">
Tilbyr 17 partier å velge mellom
</a>
</span>
</h3>
<p class="lead">Aina Slotterøy og Elin Nilsen gjør seg klar for å ta imot din stemme til Stortingsvalget.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/nyheter/2017/08/24/Tilbyr-17-partier-%C3%A5-velge-mellom-15199666.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.banett.no/sport/2017/08/25/Fire-klubber-konkurrerte-p%C3%A5-stevnet-i-Vik-torsdag-15204231.ece">
<img src="http://www.banett.no/incoming/article15204236.ece/sb8srf/ALTERNATES/w180-default/doc6w506v8k5notb2ec32x.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t90">
<a href="http://www.banett.no/sport/2017/08/25/Fire-klubber-konkurrerte-p%C3%A5-stevnet-i-Vik-torsdag-15204231.ece">
Fire klubber konkurrerte på stevnet i Vik torsdag
</a>
</span>
</h3>
<p class="lead">Sømna IL fikk besøk av Hattfjelldal, Brønnøysund og Vega.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/sport/2017/08/25/Fire-klubber-konkurrerte-p%C3%A5-stevnet-i-Vik-torsdag-15204231.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.banett.no/nyheter/2017/08/24/Bildeserie-Flotte-modeller-i-alle-aldre-fra-moteshowet-15203361.ece">
<img src="http://www.banett.no/incoming/article15203350.ece/yj0a5f/ALTERNATES/w180-default/SIA_8067.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Bildeserie: </h4>
<h3 class="headline">
<span class="t120">
<a href="http://www.banett.no/nyheter/2017/08/24/Bildeserie-Flotte-modeller-i-alle-aldre-fra-moteshowet-15203361.ece">
– Få en high five, da!
</a>
</span>
</h3>
<p class="lead">Moteshowet under Torghattmessen gikk nesten opp i røyk.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/nyheter/2017/08/24/Bildeserie-Flotte-modeller-i-alle-aldre-fra-moteshowet-15203361.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default hasVideo ">
<figure class="media image full top ">
<a href="http://www.banett.no/nyheter/2017/08/24/Se-debatten-i-opptak-15202450.ece">
<img src="http://www.banett.no/incoming/article15202791.ece/g4jyvx/ALTERNATES/w180-default/SIA_7985_2.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t115">
<a href="http://www.banett.no/nyheter/2017/08/24/Se-debatten-i-opptak-15202450.ece">
Se valgdebatten fra årets Torghattmesse
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/nyheter/2017/08/24/Se-debatten-i-opptak-15202450.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default hasVideo payed">
<figure class="media image full top ">
<a href="http://www.banett.no/pluss/2017/08/24/Ordf%C3%B8reren-roste-BIL-og-lokal-handelsstand-15203263.ece">
<img src="http://www.banett.no/incoming/article15203261.ece/lrmpfb/ALTERNATES/w180-default/SIA_7739.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.banett.no/pluss/2017/08/24/Ordf%C3%B8reren-roste-BIL-og-lokal-handelsstand-15203263.ece">
Ordføreren roste BIL og lokal handelsstand
</a>
</span>
</h3>
<p class="lead">Torghattmessen ble åpnet av ordføreren.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/pluss/2017/08/24/Ordf%C3%B8reren-roste-BIL-og-lokal-handelsstand-15203263.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.banett.no/pluss/2017/08/24/Kickstartet-samfunnsfaget-15201275.ece">
<img src="http://www.banett.no/incoming/article15201279.ece/ypthck/ALTERNATES/w180-default/doc6wdtkctaxux1va2iav3.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t120">
<a href="http://www.banett.no/pluss/2017/08/24/Kickstartet-samfunnsfaget-15201275.ece">
Fikk valgkampen på skolebenken
</a>
</span>
</h3>
<p class="lead">Tiendeklassene på BBU fikk valgkamp på direkten i første samfunnsfagtime.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/pluss/2017/08/24/Kickstartet-samfunnsfaget-15201275.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.banett.no/nyheter/2017/08/24/Tilbyr-17-partier-%C3%A5-velge-mellom-15199666.ece">
<img src="http://www.banett.no/incoming/article15199890.ece/4sgoz3/ALTERNATES/w180-default/doc6wdqpzfmasygt7kjav5.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.banett.no/nyheter/2017/08/24/Tilbyr-17-partier-%C3%A5-velge-mellom-15199666.ece">
Nå kan du avgi stemme på Torghattmessen
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/nyheter/2017/08/24/Tilbyr-17-partier-%C3%A5-velge-mellom-15199666.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.banett.no/nyheter/2017/08/23/Vega-nett-er-oppe-igjen-15198158.ece">
<img src="http://www.banett.no/incoming/article15198159.ece/a2q7jg/ALTERNATES/w180-default/doc6ujw5h4ztpww5smnbgc.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.banett.no/nyheter/2017/08/23/Vega-nett-er-oppe-igjen-15198158.ece">
Vega-nett er oppe igjen
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/nyheter/2017/08/23/Vega-nett-er-oppe-igjen-15198158.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.banett.no/pluss/2017/08/23/N%C3%A5-blir-det-noe-av-15197681.ece">
<img src="http://www.banett.no/incoming/article15197682.ece/sl2722/ALTERNATES/w180-default/doc6wdesb76o0jeyvzuav4.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.banett.no/pluss/2017/08/23/N%C3%A5-blir-det-noe-av-15197681.ece">
- Nå blir det noe av!
</a>
</span>
</h3>
<p class="lead">Kulturfylkesråden har en gladmelding til Brønnøy. Kan du gjette hva det er?</p>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/pluss/2017/08/23/N%C3%A5-blir-det-noe-av-15197681.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default hasVideo ">
<figure class="media image full top ">
<a href="http://www.banett.no/nyheter/2017/08/23/Jonas-lover-%C3%A5-reversere-tvangssammensl%C3%A5ing-15196513.ece">
<img src="http://www.banett.no/incoming/article15196663.ece/v8yilv/ALTERNATES/w180-default/SIA_7266.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.banett.no/nyheter/2017/08/23/Jonas-lover-%C3%A5-reversere-tvangssammensl%C3%A5ing-15196513.ece">
Jonas lover å reversere tvangssammenslåing
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/nyheter/2017/08/23/Jonas-lover-%C3%A5-reversere-tvangssammensl%C3%A5ing-15196513.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.banett.no/nyheter/2017/08/23/Politiet-skryter-av-bilistene-p%C3%A5-Vik-15197456.ece">
<img src="http://www.banett.no/incoming/article13928886.ece/ld7u1k/ALTERNATES/w180-default/laser.jpg" alt="" title="Laserkontroll" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t120">
<a href="http://www.banett.no/nyheter/2017/08/23/Politiet-skryter-av-bilistene-p%C3%A5-Vik-15197456.ece">
Politiet skryter av bilistene på Vik
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/nyheter/2017/08/23/Politiet-skryter-av-bilistene-p%C3%A5-Vik-15197456.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="widget polarisCode javascript">
<script type="text/javascript">
requireReady(['jquery'
], function ($
) {
setTimeout(function(){
if ( $("html").hasClass("spid-logged-in" ) ) {
} else {
var s = document.createElement("script");
s.type = "text/javascript";
s.src = "//24bfa814dc3546329290d899d02fd578.js.ubembed.com";
$("head").append(s);
}
}, 3000);
});
</script>
</div>
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".tipsoss">
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a href="http://www.banett.no">BAnett.no</a></h3>
<p>
<span class="role">Ansvarlig redaktør og daglig leder</span>
<a href="mailto:matti@banett.no">Matti Riesto</a>
</p>
<p>
<span class="role">Nyhetsredaktør</span>
<a href="mailto:bp@banett.no">Bård Pedersen</a>
</p>
<p>
<span class="role">Annonsesjef</span>
<a href="mailto:kehinde@banett.no">Kehinde Karlsen<a/>
</p>
<p>
<span class="role">Brønnøysunds Avis AS</span>
<span class="role">Storgata 69/postboks 38</span>
<span class="role">8901 Brønnøysund</span>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton">
<a rel="#tipsoss"><span>Tips oss </span></a>
</div>
<p>
<span class="role">Redaksjonen</span>
<a href="mailto:desk@banett.no">desk@banett.no</a>
</p>
<p>
<span class="role">Annonseavdelingen</span>
<a href="mailto:annonse@banett.no">annonse@banett.no</a>
</p>
<p>
<span class="role">Kundeservice</span>
750 18 400
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://tv.banett.no/kundesenter/ba_tipsoss.php" class="kundesenter">Kundesenter</a>
<ul class="channels">
<li class="email"><a href="mailto:abonnement@banett.no"><span class="icon">E-post</span>abonnement@banett.no</a></li>
<li class="facebook"><a href="http://facebook.com/pages/BAnettno/122466014490262"><span class="icon">Facebook</span>facebook.com/BAnett.no</a></li>
<li class="twitter"><a href="https://twitter.com/banett"><span class="icon">Twitter</span>twitter.com/BAnett</a></li>
<li class="rss"><a href="http://www.banett.no/?widgetName=polarisFeeds&widgetId=6351757&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>BAnett arbeider etter Vær Varsom-plakatens regler for god presseskikk. Se også Redaktøransvar. <p>BAnett har ikke ansvar for innhold på eksterne nettsider som det lenkes til. BAnett.no benytter informasjonskapsler.</p>
<p><a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy.</a></p>
<p>Alt innhold er opphavsrettslig beskyttet 2012 © Brønnøysunds Avis</p>
</div>
</div>
<div class="hidden" >
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
var siteId = "9222291968715708036";
var mediaHouse = "banett";
var mediaHouseGroup = "aag";
var hostname = mediaHouse + ".no";
var persistedQueryId = "3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50";
var aldaAPI = "http://alda.no/cgi-bin/wspd_cgigen.sh/getStatusNy.r";
var aldaAPITimeout = 3000;
var aldaAPICall = {
userId: undefined,
mediehuskode: "BA"
};
var spidProductNumber = 301527;
if ((window.location.href).match("http://www." + hostname + "/annonsorinnhold/")) {
siteId = "9222291968715708036";
} else {
siteId = "9222291968715708036";
}
var origin = mediaHouseGroup + "-" + mediaHouse;
cX.callQueue.push(['setSiteId', siteId]);
cX.callQueue.push(['setEventAttributes', {
origin: origin,
persistedQueryId: persistedQueryId
}]);
function cxLogError(e) {
var errorMessage = e.message.substring(0, 30);
console.log(e);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage
}]);
}
function isLocalStorage() {
try {
return localStorage.setItem("pol", "aris"), localStorage.removeItem("pol"), !0
} catch (e) {
return !1
}
}
if (isLocalStorage()) {
try {
//
//
// Send events
//
//
"use strict";
var e = {};
function checkSPiDObj(callback) {
var test = setInterval(function() {
if (typeof VGS != "undefined" && "hasProduct" in VGS && VGS._userStatus === "connected") {
clearInterval(test);
e["SPID_Innloggingsstatus"] = "Innlogget";
e["SPID_Kjonn"] = VGS._session.gender;
if (callback) {
callback();
}
}
}, 100);
}
function getCustomerData() {
VGS.hasProduct(spidProductNumber, function(r) {
if (typeof r === 'object') {
if (r.result) {
e["SPID_Abonnentsstatus"] = mediaHouse + "_Abonnent";
}
}
aldaAPICall.userId = r.userId;
// get data from ALDA
requireReady(['jquery'], function($) {
$.ajax({
dataType: "jsonp",
timeout: aldaAPITimeout,
url: aldaAPI,
data: aldaAPICall,
jsonpCallback: "data",
success: function(r) {
if (r.hasOwnProperty('Data') && r.Data.length > 0) {
r = r.Data[0];
if (r.alder !== null) {
e["ALDA_Alder"] = r.alder.toString();
}
if (r.dager !== null) {
e["ALDA_Dager"] = r.dager.toString();
}
if (r.gender !== null) {
e["ALDA_Kjonn"] = r.gender;
}
if (r.kundestatus !== null) {
e["ALDA_Kundestatus"] = r.kundestatus;
}
if (r.pristype !== null) {
e["ALDA_Produkt"] = r.pristype;
}
if (r.hovedab !== null) {
e["ALDA_Hovedabonnent"] = r.hovedab.toString();
}
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'No Data-property'
}]);
}
},
error: function(x, t, e) {
if (t === "timeout") {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Tidsavbrudd'
}]);
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Feil'
}]);
}
cX.callQueue.push(['sendEvent', 'enrich', e]);
},
complete: function(x, t) {
if ((Object.keys(e).length) > 0) {
cX.callQueue.push(['sendEvent', 'enrich', e]);
}
sessionStorage.setItem("ALDA_APIRunFlag", 1);
}
});
});
});
}
if (sessionStorage.getItem("ALDA_APIRunFlag") === null) {
checkSPiDObj(getCustomerData);
}
//
// adding event-listeners from here
//
//
//logout
requireReady(['lib/spid'], function(spid) {
VGS.Event.subscribe("auth.logout", function(data) {
if (sessionStorage.getItem("ALDA_APIRunFlag")) {
sessionStorage.removeItem("ALDA_APIRunFlag");
}
cX.callQueue.push(['sendEvent', 'enrich', {
SPID_Hendelse: 'User logged out'
}]);
});
});
} catch (e) {
cxLogError(e);
}
} // end if(isLocalStorage)
return this;
})();
</script>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/banett.no/forside",
"url": "http://www.banett.no/sport/2017/08/25/Fire-klubber-konkurrerte-p%C3%A5-stevnet-i-Vik-torsdag-15204231.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://www.banett.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/banett.no/forside+url=http://www.banett.no/sport/2017/08/25/Fire-klubber-konkurrerte-p%C3%A5-stevnet-i-Vik-torsdag-15204231.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start ComScore -->
<script>
var settings = {
c1: "2",
c2: "24325237",
c3: "",
c4: "",
c5: "",
c6: ""
};
var _comscore = _comscore || []; _comscore.push(settings);
(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<noscript>
<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
</noscript>
<!-- End ComScore -->
<!-- Start Pulse -->
<script>
try {
var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
} catch(e){
var pwu_id = null;
};
var pulse2opt = {
product: 'banett.no',
clientId: 'polaris-aag',
contentId: '15204231',
contentType: 'article',
category: 'sport',
userId: pwu_id !== null ? pwu_id.toString() : ''
};
var AutoTrack;
requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
AutoTrack = p2;
});
</script>
<!-- End Pulse -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222270286501375972']);
cX.callQueue.push(['setSiteId', '9222291968715708036']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '6484264c339ca793719950da328a0c64c5c50fd5', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', {
article_id: '15204231',
category: 'Sport',
paid: 'false',
newspaper_shortcode: 'ba',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-858863-1']);
_gaq.push(['_setDomainName', '.banett.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
