<!DOCTYPE html>
<html class="art clean section_pluss theme_pluss device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="banett"/>
<title>Planutvalget behandler Lille Brønnøya-sak onsdag -banett</title>
<meta name="description" content="Rådmannen innstiller til å godkjenne og iverksette prosjektet." />
<meta name="keywords" content="nyheter,brønnøy,vevelstad,helgeland" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/banett/css/ny.banett.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/adtech.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/banett/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/banett/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/banett/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/banett/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/banett/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#204c8e"/>
<meta property="fb:app_id" content="355a8a2b42fd664d952f07556c52f2cc"/>
<meta property="og:image" content="http://www.banett.no/incoming/article15267637.ece/wq7y12/ALTERNATES/w980-default/doc6sedg5dqfn818eqhg3fd.jpeg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Planutvalget behandler Lille Brønnøya-sak onsdag"/>
<meta property="og:url" content="http://www.banett.no/pluss/2017/09/07/Planutvalget-behandler-Lille-Br%C3%B8nn%C3%B8ya-sak-onsdag-15267628.ece"/>
<meta property="og:site_name" content="banett.no"/>
<meta property="article:published_time" content="2017-09-07T08:30:04+01:00"/>
<meta property="article:modified_time" content="2017-09-07T08:31:54+01:00"/>
<meta name="author" property="article:author" content="Bård Pedersen"/>
<link rel="pingback" href="http://www.banett.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Planutvalget behandler Lille Brønnøya-sak onsdag"/>
<meta name="cXenseParse:recs:articleid" content="15267628"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:banett-access" content="free"/>
<meta name="cXenseParse:banett-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.banett.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 190, secId: 16956, artId: 15267628
,topPosCenter: 'topbanner'
,topPosRight: 'skyskraper1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 15
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,useSegments: true
,useCollapse: true
,stickyPosRight: 'skyskraper2'
,channel: 'banett'
,finnBlink: true
,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5']
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr2.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<link rel="alternate" title="banett RSS" href="http://www.banett.no/pluss/?widgetName=polarisFeeds&amp;widgetId=6351757&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="banett RSS" href="http://www.banett.no/pluss/?widgetName=polarisFeeds&amp;widgetId=6351759&amp;getXmlFeed=true" type="application/rss+xml" />
<script type="text/javascript">
jQuery(
function()
{
try
{
$(".tipButton a[rel]").overlay({mask: 'rgba(0,0,0,0.8)', effect: 'apple'});
}
catch(error)
{
if (this.console && typeof console.log !== 'undefined')
{
console.error('Could not initiate tip button');
}
}
}
);
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<script type="text/javascript">
$(function() {
var minsideLinks = {
".linkMinside":"http://banett.alda.no/?aviskode=BA",
".linkMinsideEavis":"http://banett.alda.no/eavis?aviskode=BA",
".linkMinsideBestill":"http://banett.alda.no/bestill?aviskode=BA",
".linkMinsideTilbakemelding":"http://banett.alda.no/tilbakemelding?aviskode=BA",
".linkMinsideFerieflytting":"http://banett.alda.no/ferieflytting?aviskode=BA",
".linkMinsideEndreProfil":"http://banett.alda.no/endreprofil?aviskode=BA",
".linkMinsideBruker":"http://banett.alda.no/minside?aviskode=BA"
}
$.each(minsideLinks, function(k,v) {
$(k+","+k+" a").prop("href",v);
// For debugging
/*$(k+","+k+" a").each(function(i,j) {
console.log(j.outerHTML);
});*/
});
$('.aag-paidContent .article a').prop('href',minsideLinks['.linkMinsideEavis']);
});
</script>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=16956&pubId=190&cat=news&meta=classic&objId=15267628&type=article&title=Planutvalget+behandler+Lille+Br%c3%b8nn%c3%b8ya-sak+onsdag&url=%2fpluss%2f2017%2f09%2f07%2fPlanutvalget-behandler-Lille-Br%25C3%25B8nn%25C3%25B8ya-sak-onsdag-15267628.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=16956&amp;pubId=190&amp;cat=news&amp;meta=classic&amp;objId=15267628&amp;type=article&amp;title=Planutvalget+behandler+Lille+Br%c3%b8nn%c3%b8ya-sak+onsdag&amp;url=%2fpluss%2f2017%2f09%2f07%2fPlanutvalget-behandler-Lille-Br%25C3%25B8nn%25C3%25B8ya-sak-onsdag-15267628.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="355a8a2b42fd664d952f07556c52f2cc"></div>
<div id="viewport">
<div id="outer">
<script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
<script type="text/javascript">
var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
var appNexusInvokeContext = 'no-broennoeysundavis-wde-article';
var apntag = apntag || {};
apntag.anq = apntag.anq || [];
apntag.debug = false;
// Size settings for placements.
var isMobile = false;
var appNexusDefaultPlacementSizes = {
"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
"skyscraperleft": [[180, 701]],
"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
"netboard": [[580, 400], [580, 500], [380, 500]], "board": [[300, 250], [320, 250], [320, 400], [250, 250]], "brandboard": [[980, 600], [980, 300], [980, 500]],
"wallpaper": [[2, 2]],
"floater": [[320, 70]],
"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
"smartboard": [[300, 250], [320, 250],[250, 250]]
};
// Merge default placement sizes with overrides.
var appNexusPlacementSizes = {};
try {
var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[980,500],[980,120],[980,240],[970,250]],"contentboard_2":[[980,150],[980,300],[980,500],[980,600],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500]],"smartboard":[[300,250],[320,250],[320,240]],"brandboard":[[980,150],[980,300],[980,500],[980,600]] }');
for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
} catch(e) {
pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
appNexusPlacementSizes = appNexusDefaultPlacementSizes;
};
// Set global page options
apntag.anq.push(function () {
apntag.setPageOpts({
member: 3296,
disablePsa: true,
noBidIfUnsold: true,
keywords: {
'aa-sch-country_code':'no',
'aa-sch-publisher': 'no-broennoeysundavis',
'aa-sch-page_type':'article',
'aa-sch-inventory_type':'editorial',
'aa-sch-supply_type': 'web_desktop',
'no-sno-news-section': ''
, 'no-sno-publishergroup' : 'polaris'
}
});
});
// 1st bidding push
apntag.anq.push(function () {
// Define roadblock/companion placements.
var placementsArray = appNexusActivePlacements.split(",");
for (var i = 0; i < placementsArray.length; i++) {
var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
var _placementSizeId = _placement;
// Strip _number of placement type. Special exception for contentboard_2
if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
};
// Common render options
var _renderOptions = {
invCode: "no-broennoeysundavis-wde-article_" + _placement,
sizes: appNexusPlacementSizes[_placementSizeId],
targetId: _placement,
keywords: {
"no-sno-adformat" : _placement
}
}
// Render options for netboard and board placement.
if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
_renderOptions.rendererOptions = {
"disableCollapse": {
"enabled": true,
"replay": true
}
}
}
apntag.defineTag(_renderOptions);
};
// Run bid.
apntag.loadTags();
});
</script>
<div id="wallpaper" class="js-require-widget widget polarisMarketing adr-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<ul>
<li><strong>Ring</strong> oss på<strong> 416 89 000</strong></li>
<li>Send <strong>epost</strong> til <a href="mailto:tips@banett.no"><strong>tips@banett.no</strong></a></li>
</ul>
</div>
<div class="outerAdLeft" id="adLeft">
<div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdRight" id="adRight">
<div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<style>
.section_pluss #header .navPluss.hidden {
display: block !important;
}
.section_pluss #header .button.buttonWebcam,
.section_pluss #header .button.buttonFlights,
.section_pluss #header .button.buttonShips,
.section_pluss #header .button.buttonEstate {
display: none !important;
}
</style>
<div class="superbar" >
<div class="latestNews" >
<div class="widget polarisStories default coreStories">
<h5 class="smallHeader date">torsdag 07.09 2017</h5>
<div class="article news ">
<span class="time">08:30</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.banett.no/pluss/2017/09/07/Planutvalget-behandler-Lille-Br%C3%B8nn%C3%B8ya-sak-onsdag-15267628.ece">
Planutvalget behandler Lille Brønnøya-sak onsdag
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="shortLinks" >
<div class="polarisMenu">
<ul>
<li><a class="tipsoss" href="#" rel="#tipsoss"><span>Tips oss!</span></a></li>
<li><a href="http://banett.alda.no/bestill?aviskode=BA">Bli abonnent</a></li>
<li><a href="http://banett.alda.no/eavis?aviskode=BA">Les eAvis</a></li>
</ul>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.banett.no/" class="logo"><span>Brønnøysunds Avis</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.banett.no/pluss/"><span>Pluss</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login" href="javascript:void(0);">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login" href="javascript:void(0);">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<ul>
<li><a class="" href="http://banett.alda.no/minside?aviskode=BA">Min side</a></li>
<li><a class="" href="http://banett.alda.no/endreprofil?aviskode=BA">Min bruker</a></li>
<li><a class="" href="http://banett.alda.no/?aviskode=BA">Kontakt kundeservice</a></li>
<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357ab2c431c7ab951000006',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration:604800,
status:true,
pids:301527,
subscriberUser:true,
shortcode: 'ba',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonWeather" >
<div id="yr6351799"
class="widget polarisWeather yr"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="10000">
<div class="place js-place">
<div class="location">
Brønnøysund
</div>
<a href="http://www.banett.no/Marked/weather/" target="_top">
<div class="weatherData">
<div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/01d.png" alt="Klarvær" />
</div>
<div class="temperature warm">13</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Nordland/Brønnøy/Brønnøysund/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
</div>
</div>
<div class="button buttonSearch" >
<button onclick="location.href='/search/';"><span></span></button>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.banett.no/" class="active">
<span>Forside</span>
</a>
</li>
<li>
<a target="_top" href="http://www.banett.no/nyheter/">
<span>Nyheter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.banett.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.banett.no/sport/">
<span>Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.banett.no/nyheter/Ledere/">
<span>Leder</span>
</a>
</li>
<li>
<a target="_top" href="http://www.banett.no/Marked/2012/10/04/Webkamera-6402949.ece">
<span>Webkamera</span>
</a>
</li>
<li>
<a target="_top" href="http://www.banett.no/Marked/flytrafikken/">
<span>Fly</span>
</a>
</li>
<li>
<a target="_top" href="http://www.banett.no/Marked/Skipstrafikken/">
<span>Skip</span>
</a>
</li>
<li>
<a target="_top" href="http://www.banett.no/Marked/weather/">
<span>Vær</span>
</a>
</li>
<li>
<a target="_top" href="http://www.banett.no/bolig/">
<span>Bolig</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundeservice</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.banett.no/" class="active">
<span>Forside</span>
</a>
</li>
<li>
<a target="_top" href="http://www.banett.no/kundesenter/">
<span>Kundesenter</span>
</a>
</li>
<li>
<a target="_top" href="http://banett.alda.no/eavis?aviskode=BA">
<span>Les eAvis</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Annonsering</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
</div>
</div>
</div>
<div class="tertiary tipForm buttonBonanza" >
<div class="title" >
<h3 class="menuTitle">Send oss ditt nyhetstips</h3>
</div>
<div class="content" >
<div class="widget polarisForm default">
<div class="formContainer">
<form id="form_13830241" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.banett.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="13830241"/>
<input type="hidden" name="sectionId" value="16956"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Form | Tipsskjema - header"/>
<label class="text ">
<span class="labelText">Navn (valgfritt)</span>
<input type="text" name="navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text ">
<span class="labelText">E-post eller telefon (valgfritt)</span>
<input type="text" name="kontaktinfo" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Hva vil du tipse oss om?</span>
<textarea rows="" cols="" name="tiptext"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<label class="captcha required js-captcha-container">
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_13830241" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Snarveier</h3>
</div>
<div class="content" >
<div class="row" >
<div class="widget polarisCode html banner fourth facebook">
<span class="title"><a href="http://facebook.com/pages/BAnettno/122466014490262" target="_blank">Facebook</a></span>
</div>
<div class="widget polarisCode html banner fourth twitter">
<span class="title"><a href="https://twitter.com/banett" target="_blank">Twitter</a></span>
</div>
<div class="widget polarisCode html banner fourth rss">
<span class="title"><a href="http://www.banett.no/?widgetName=polarisFeeds&widgetId=6351757&getXmlFeed=true" target="_blank">RSS</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</header> <main id="content" role="main">
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.banett.no/">Forside</a>
<h1 class="title">
<span class="t100">
Planutvalget behandler Lille Brønnøya-sak onsdag
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.banett.no/incoming/article15267637.ece/wq7y12/BINARY/w980/doc6sedg5dqfn818eqhg3fd.jpeg" alt="Tredelt prosjekt Kommunen ønsker å bygge bru mellom Lille Brønnøya og Strømsneset og etablere bypark og byscene på førstnevnte." title="Tredelt prosjekt Kommunen ønsker å bygge bru mellom Lille Brønnøya og Strømsneset og etablere bypark og byscene på førstnevnte."/>
<p class="caption">
<span class="imageKicker">Tredelt prosjekt</span>
Kommunen ønsker å bygge bru mellom Lille Brønnøya og Strømsneset og etablere bypark og byscene på førstnevnte.
</p>
</figure>
<h1 class="title">
<span class="t100">
Planutvalget behandler Lille Brønnøya-sak onsdag
</span>
</h1>
<div class="lead">
Rådmannen innstiller til å godkjenne og iverksette prosjektet.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Pluss</span>
<div class="articleAuthors" >
<div class="profile"> <div class="profileImage">
<a href="mailto:bp@banett.no">
<img src="http://www.banett.no/incoming/article6394369.ece/ALTERNATES/w80-square/322183_101491700008627_1145394201_o.jpg" alt="" title=""/>
</a>
</div>
<ul class="profileData"> <li class="name">
<a href="mailto:bp@banett.no"><span class="firstName">Bård</span><span class="surName">Pedersen</span></a>
</li>
<li class="mobile"><span>Mobil:</span> 902 35 733</li>
</ul> </div> </div>
<div class="dateline">
<time class="published" datetime="2017-09-07 08:30"><span class="label">Publisert:</span> 07.09 2017 08:30
</time>
<time class="modified" datetime="2017-09-07 08:31"><span class="label">Sist oppdatert:</span> 07.09 2017 08:31
</time>
</div>
</div>
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="body"><p>Brønnøy kommune har siden juni i fjor jobbet for å få til et tredelt prosjekt på Lille Brønnøya. Kommunestyret vedtok 15. juni i fjor å flytte det planlagte scenebygget som var vedtatt på Strømsneset til Lille Brønnøya. I tillegg var det et ønske å bygge bru mellom Lille Brønnøya og Strømsneset og etablere en bypark på området.</p><h2>25 millioner kroner</h2><p>Prosjektets kostnad ble estimert til 10 millioner for bypark, 7 millioner for bru og 8 millioner for byscene. Kommunen satte som mål å skaffe 15 millioner kroner i ekstern finansiering og dekke resten ved låneopptak, egenkapital og bidrag fra andre.</p><figure class="media image full default "> <img src="http://www.banett.no/incoming/article15267638.ece/fwxhz0/ALTERNATES/w580-default/doc6we6bpypv8omne71av4.jpg" alt="Støtte fra fylket Kulturfylkesråd Ingelin Noresjø kom nylig med 7,3 millioner kroner i støtte til Johnny Hanssen og Brønnøy kommune for å få realisert Lille Brønnøya-prosjektet.
(Foto: Bård Pedersen)" title="Støtte fra fylket Kulturfylkesråd Ingelin Noresjø kom nylig med 7,3 millioner kroner i støtte til Johnny Hanssen og Brønnøy kommune for å få realisert Lille Brønnøya-prosjektet.
(Foto: Bård Pedersen)"> <p class="caption"> <span class="imageKicker">Støtte fra fylket</span> Kulturfylkesråd Ingelin Noresjø kom nylig med 7,3 millioner kroner i støtte til Johnny Hanssen og Brønnøy kommune for å få realisert Lille Brønnøya-prosjektet. <span class="photographer">Foto: Bård Pedersen</span> </p> </figure> Nordland fylkeskommune kom nylig inn med 7,3 millioner kroner til prosjektet og fra før har Sparebankstiftelsen Helgeland lovet 7,5 millioner kroner. Ifølge rådmannen gir dette et godt grunnlag for å gå videre med prosjektet. Planutvalget behandler saken onsdag 13. september, og rådmannen er positiv i sin innstilling.<p>- Brønnøy kommune har gjennom store bidrag fra fylkeskommunen og Sparebankstiftelsen Helgeland en unik mulighet til å opparbeide et svært viktig område for sentrum av Brønnøysund. Prosjektet vil bidra til å styrke byens attraktivitet for beboere og samtidig tydeliggjøre Brønnøysunds rolle som regionsenter, skriver rådmannen i sitt saksframlegg.</p><p>Det presiseres imidlertid også at prosjektet løftes fram i en periode med stram økonomi i kommunen med "lite fritt handlingsrom, ytterligere innstrammet så lenge Brønnøy har status som ROBEK-kommune."</p><h2>Stram tidsramme på eksterne pengegaver</h2><figure class="media image full default "> <img src="http://www.banett.no/incoming/article15267645.ece/7b1vny/ALTERNATES/w580-default/doc6tzfg103iixhm0gg1v7%20(1).jpg" alt="Behandler bypark Planutvalget skal behandle Lille Brønnøya-prosjektet onsdag 13. september. Fra venstre, rundt bordet: Siv Aglen (Ap, ryggen til), Trude Valla (Ap), Paul Birger Torgnes (H), Trond Sverre Horn (Sp), Johnny Hanssen (Ap) og Magnar Solbakk (Ap). Ikke på bildet: varaordfører Torstein Moe (V)." title="Behandler bypark Planutvalget skal behandle Lille Brønnøya-prosjektet onsdag 13. september. Fra venstre, rundt bordet: Siv Aglen (Ap, ryggen til), Trude Valla (Ap), Paul Birger Torgnes (H), Trond Sverre Horn (Sp), Johnny Hanssen (Ap) og Magnar Solbakk (Ap). Ikke på bildet: varaordfører Torstein Moe (V)."> <p class="caption"> <span class="imageKicker">Behandler bypark</span> Planutvalget skal behandle Lille Brønnøya-prosjektet onsdag 13. september. Fra venstre, rundt bordet: Siv Aglen (Ap, ryggen til), Trude Valla (Ap), Paul Birger Torgnes (H), Trond Sverre Horn (Sp), Johnny Hanssen (Ap) og Magnar Solbakk (Ap). Ikke på bildet: varaordfører Torstein Moe (V). </p> </figure> På grunn av stramme føringer på tidsramme både fra Sparebankstiftelsen og fylket mener rådmannen imidlertid at prosjektet bør igangsettes. Sparebankstiftelsen har sagt at pengene forsvinner hvis prosjektet ikke er igangsatt før september 2018, og ferdigstilt senest ett år etter dette. Fylkeskommunens støtte faller bort etter 2019.<p>- Prosjektet er tilført planleggingsmidler med 0,5 mill. i budsjettet for 2017, og 7 mill. i godkjent økonomiplan for 2018. I forhold til samlet ramme og ekstern finansiering mangler det da 2,7 mill. i forhold til en fullfinansiering. Prosjektet er ikke helt i mål finansieringsmessig, men rådmannen vurderer prosjektet å være i en slik situasjon at det er liten risiko knyttet til å igangsette planleggingsarbeidet nå.</p><p><strong>Rådmannens innstilling i fire punkter er som følger:</strong></p><ol><li>Foreliggende skisseplaner for Lille Brønnøya kultur- og folkepark godkjennes innenfor en kostnadsramme på 25 mill. eks. mva.</li><li>Planleggingsarbeidet igangsettes og det tas sikte på en fullfinansiering av prosjektet i forbindelse med budsjettbehandlingen for 2018.</li><li>Prosjektet kan igangsettes når det er fullfinansiert.</li><li>Det foretas en omregulering av Lille Brønnøya til planlagt formål.</li></ol><br><div class="article news default textSize0 payed"> <figure class="media image full left "> <a href="http://www.banett.no/pluss/2017/08/23/N%C3%A5-blir-det-noe-av-15197681.ece"> <img src="http://www.banett.no/incoming/article15197682.ece/sl2722/ALTERNATES/w180-default/doc6wdesb76o0jeyvzuav4.jpg" alt="" title=""> </a> </figure> <div class="inner "> <div class="text"> <h3 class="headline"> <span class="t100"> <a href="http://www.banett.no/pluss/2017/08/23/N%C3%A5-blir-det-noe-av-15197681.ece"> - Nå blir det noe av! </a> </span> </h3> <p class="lead">Kulturfylkesråden har en gladmelding til Brønnøy. Kan du gjette hva det er?</p> <p class="storyLinks"> <a class="readMore" href="http://www.banett.no/pluss/2017/08/23/N%C3%A5-blir-det-noe-av-15197681.ece">Les mer</a> <a class="totalComments" href="http://www.banett.no/pluss/2017/08/23/N%C3%A5-blir-det-noe-av-15197681.ece#disqus_thread" data-disqus-identifier="15197681"></a> </p> </div> </div> </div>  <br><br><div class="article news default textSize0 payed"> <figure class="media image full left "> <a href="http://www.banett.no/pluss/2017/03/18/Tar-oppgj%C3%B8r-med-fotballhall-badeland-og-sceneplaner-14466690.ece"> <img src="http://www.banett.no/incoming/article14466923.ece/337xu5/ALTERNATES/w180-default/doc6seu0f6ms4h188kt93fb.jpg" alt="" title=""> </a> </figure> <div class="inner "> <div class="text"> <h3 class="headline"> <span class="t100"> <a href="http://www.banett.no/pluss/2017/03/18/Tar-oppgj%C3%B8r-med-fotballhall-badeland-og-sceneplaner-14466690.ece"> Tar oppgjør med fotballhall, badeland og sceneplaner </a> </span> </h3> <p class="lead"> - Når du har så lite penger at du må kreve  syv promille eiendomsskatt av innbyggerne, da har du ikke penger til slike investeringer, sier tidligere fylkesråd i Nordland,Heidi Kristin Sæthre (Ap). Hun får støtte av Gjertrud Krokaa i Brønnøy. </p> <p class="storyLinks"> <a class="readMore" href="http://www.banett.no/pluss/2017/03/18/Tar-oppgj%C3%B8r-med-fotballhall-badeland-og-sceneplaner-14466690.ece">Les mer</a> <a class="totalComments" href="http://www.banett.no/pluss/2017/03/18/Tar-oppgj%C3%B8r-med-fotballhall-badeland-og-sceneplaner-14466690.ece#disqus_thread" data-disqus-identifier="14466690"></a> </p> </div> </div> </div>  <br><br><div class="article news default textSize0 "> <figure class="media image full left "> <a href="http://www.banett.no/nyheter/2017/03/15/Hva-trenger-Br%C3%B8nn%C3%B8y-mest-14448582.ece"> <img src="http://www.banett.no/incoming/article14448587.ece/dymq1y/ALTERNATES/w180-default/doc6tzfhy1po441l72fp1v7.jpg" alt="" title=""> </a> </figure> <div class="inner "> <div class="text"> <h4 class="kicker"> Avstemning </h4> <h3 class="headline"> <span class="t100"> <a href="http://www.banett.no/nyheter/2017/03/15/Hva-trenger-Br%C3%B8nn%C3%B8y-mest-14448582.ece"> Hva trenger Brønnøy mest? </a> </span> </h3> <p class="lead">Lille Brønnøya-scene, idrettshaller, kulturhus i samfunnshuset eller badeland?</p> <p class="storyLinks"> <a class="readMore" href="http://www.banett.no/nyheter/2017/03/15/Hva-trenger-Br%C3%B8nn%C3%B8y-mest-14448582.ece">Les mer</a> <a class="totalComments" href="http://www.banett.no/nyheter/2017/03/15/Hva-trenger-Br%C3%B8nn%C3%B8y-mest-14448582.ece#disqus_thread" data-disqus-identifier="14448582"></a> </p> </div> </div> </div>  <br><br><div class="article news default textSize0 payed"> <figure class="media image full left "> <a href="http://www.banett.no/pluss/2017/03/15/Hallplaner-m%C3%A5-tilpasses-badeanlegg-14447239.ece"> <img src="http://www.banett.no/incoming/article14447900.ece/ltmvrj/ALTERNATES/w180-default/0075041_Cropped.jpg" alt="" title=""> </a> </figure> <div class="inner "> <div class="text"> <h3 class="headline"> <span class="t100"> <a href="http://www.banett.no/pluss/2017/03/15/Hallplaner-m%C3%A5-tilpasses-badeanlegg-14447239.ece"> - Hallplaner må tilpasses badeanlegg </a> </span> </h3> <p class="lead">- Jeg synes det er en dårlig utnyttelse av et nydelig beliggende område, skriver Kjell Inge Johnsen til ordføreren.</p> <p class="storyLinks"> <a class="readMore" href="http://www.banett.no/pluss/2017/03/15/Hallplaner-m%C3%A5-tilpasses-badeanlegg-14447239.ece">Les mer</a> <a class="totalComments" href="http://www.banett.no/pluss/2017/03/15/Hallplaner-m%C3%A5-tilpasses-badeanlegg-14447239.ece#disqus_thread" data-disqus-identifier="14447239"></a> </p> </div> </div> </div>  <br><br><div class="article news default textSize0 payed"> <figure class="media image full left "> <a href="http://www.banett.no/pluss/2017/03/09/Br%C3%B8nn%C3%B8y-ber-fylket-om-75-mill.-til-park-og-scene-14408567.ece"> <img src="http://www.banett.no/incoming/article14413608.ece/cwp3ge/ALTERNATES/w180-default/xz.jpg" alt="" title=""> </a> </figure> <div class="inner "> <div class="text"> <h3 class="headline"> <span class="t100"> <a href="http://www.banett.no/pluss/2017/03/09/Br%C3%B8nn%C3%B8y-ber-fylket-om-75-mill.-til-park-og-scene-14408567.ece"> Brønnøy ber fylket om 7,5 mill. til park og scene </a> </span> </h3> <p class="lead">Slik kan det bli "utendørs kulturhus" på Lille Brønnøya </p> <p class="storyLinks"> <a class="readMore" href="http://www.banett.no/pluss/2017/03/09/Br%C3%B8nn%C3%B8y-ber-fylket-om-75-mill.-til-park-og-scene-14408567.ece">Les mer</a> <a class="totalComments" href="http://www.banett.no/pluss/2017/03/09/Br%C3%B8nn%C3%B8y-ber-fylket-om-75-mill.-til-park-og-scene-14408567.ece#disqus_thread" data-disqus-identifier="14408567"></a> </p> </div> </div> </div>  <br><br><div class="article news default textSize0 "> <figure class="media image full left "> <a href="http://www.banett.no/nyheter/2016/09/14/Slik-kan-Lille-Br%C3%B8nn%C3%B8ya-bli-i-framtiden-13325019.ece"> <img src="http://www.banett.no/incoming/article13326029.ece/ir1wyh/ALTERNATES/w180-default/Untitled.png" alt="" title=""> </a> </figure> <div class="inner "> <div class="text"> <h3 class="headline"> <span class="t100"> <a href="http://www.banett.no/nyheter/2016/09/14/Slik-kan-Lille-Br%C3%B8nn%C3%B8ya-bli-i-framtiden-13325019.ece"> Slik kan Lille Brønnøya bli i framtiden </a> </span> </h3> <p class="lead">Se skissene fra kommunen.</p> <p class="storyLinks"> <a class="readMore" href="http://www.banett.no/nyheter/2016/09/14/Slik-kan-Lille-Br%C3%B8nn%C3%B8ya-bli-i-framtiden-13325019.ece">Les mer</a> <a class="totalComments" href="http://www.banett.no/nyheter/2016/09/14/Slik-kan-Lille-Br%C3%B8nn%C3%B8ya-bli-i-framtiden-13325019.ece#disqus_thread" data-disqus-identifier="13325019"></a> </p> </div> </div> </div> <br><br><div class="article news default textSize0 "> <figure class="media image full left "> <a href="http://www.banett.no/nyheter/2016/06/15/Enstemmig-vedtak-om-%C3%A5-flytte-byscenen-12892476.ece"> <img src="http://www.banett.no/incoming/article12861946.ece/29v8os/ALTERNATES/w180-default/storsakbilde.jpg" alt="" title=""> </a> </figure> <div class="inner "> <div class="text"> <h3 class="headline"> <span class="t100"> <a href="http://www.banett.no/nyheter/2016/06/15/Enstemmig-vedtak-om-%C3%A5-flytte-byscenen-12892476.ece"> Enstemmig vedtak om å flytte byscenen </a> </span> </h3> <p class="lead">Enighet i planutvalget om å gå for Lille Brønnøya i stedet for Strømsneset.</p> <p class="storyLinks"> <a class="readMore" href="http://www.banett.no/nyheter/2016/06/15/Enstemmig-vedtak-om-%C3%A5-flytte-byscenen-12892476.ece">Les mer</a> <a class="totalComments" href="http://www.banett.no/nyheter/2016/06/15/Enstemmig-vedtak-om-%C3%A5-flytte-byscenen-12892476.ece#disqus_thread" data-disqus-identifier="12892476"></a> </p> </div> </div> </div>  <br><br></div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-action="recommend" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
var cxenseWidgetId_article_context = 'dc52fffd2566bd74196f8d35472abe48e00b73d0';
</script>
<script type="text/javascript">
var targetElementId_article_context = 'targetElement_article_context';
</script>
<script type="text/javascript">
var templateElementId_article_context = 'templateElement_article_context';
</script>
<div xmlns:tmp="javascript:">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på BAnett:</h5>
</div>
<div id="targetElement_article_context" class="cxenseRecs"></div>
</div>
<div id="templateElement_article_context" class="template hidden">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var prefix_plus = "Nytt fra Pluss:";
var categoryClass = "";
var prefix = "Mer å lese:";
if(item.category0 == "tv") {
categoryClass = "tv";
} else if(item.category0 == "pluss") {
prefix = prefix_plus;
categoryClass = "payed pluss";
}
// change what image-size to be used, by altering the url for dominantimage
var format = "w280-default";
if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
format = "w280c169";
}
var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
%-->
<div class="article news {{categoryClass}}">
<div class="media image full top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img src="{{imgurl}}">
</a>
</div>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
</span>
</h3>
</div>
</div>
</div><!-- .article -->
<!--% } %-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: cxenseWidgetId_article_context, templateElementId:templateElementId_article_context, targetElementId:targetElementId_article_context});
}]);
</script>
</div>
</div>
<div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
<div class="gridUnit span4 textSize4">
<div class="factbox" >
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<!--
EAE debugdata:3 [url:/pluss/2017/09/06/Ordf%C3%B8reren-Tre-flotte-bygg-p%C3%A5-tre-ulike-lokaliteter-15258774.ece
,id:15258774, views:1411 - OK]
[url:/pluss/2017/09/06/Det-var-ikke-liv-laga-15264508.ece
,id:15264508, views:1102 - OK]
[url:/nyheter/2017/09/06/Vinden-stopper-flyene-15263025.ece
,id:15263025, views:987 - OK]
-->
<div class="widget polarisList articleList themeBox" > <div class="header">
<h5 class="smallHeader">Mest lest siste døgn</h5>
</div>
<div class="content">
<ul>
<li>
<a href="http://www.banett.no/pluss/2017/09/06/Ordf%C3%B8reren-Tre-flotte-bygg-p%C3%A5-tre-ulike-lokaliteter-15258774.ece">Ordføreren: - Tre flotte bygg, på tre ulike lokaliteter</a>
</li>
<li>
<a href="http://www.banett.no/pluss/2017/09/06/Det-var-ikke-liv-laga-15264508.ece">- Det var ikke liv laga</a>
</li>
<li>
<a href="http://www.banett.no/nyheter/2017/09/06/Vinden-stopper-flyene-15263025.ece">Vinden stopper flyene</a>
</li>
</ul>
</div>
<div class="footer"></div>
</div>	<div class="widget polarisCode html">
<script type="text/javascript">
var cxenseWidgetId_article_read_now = '724cc2d22c56845a7b2534da22ac8fa030b2607a';
</script>
<script type="text/javascript">
var targetElementId_article_read_now = 'targetElement_article_read_now';
</script>
<script type="text/javascript">
var templateElementId_article_read_now = 'templateElement_article_read_now';
</script>
<div class="widget polarisStories default leses-naa">
<div class="header">
<h5>Leses nå:</h5>
</div>
<div id="targetElement_article_read_now" class="content">
</div>
<div class="widget polarisCode html">
<div xmlns:tmp="javascript:">
<div id="templateElement_article_read_now" style="display:none;">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var description = item.teaser || item.description;
var title = item.title;
var imgurl = null;
if (item.dominantimage) {
var format = "w480-wide";
if (item.dominantimage.match(/vertical.snd.no/)) {
format = "w480c169";
} imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
if(imgurl == "http://static.polarismedia.no/skins/prod/publication/adressa/gfx/applefavicon.png"){
imgurl = null;
}
}
%-->
<div class="article news none textSize3">
<!--% if (imgurl) { %-->
<div class="media image medium top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img tmp:src="{{imgurl}}" alt="" title="{{title}}" />
</a>
</div>
<!--% } %-->
<div class="inner">
<div class="text">
<h3 class="headline"><a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{title}}</a></h3>
<p class="storyLinks">
<a tmp:class="readMore" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">Les mer</a>
</p>
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertWidget', {
widgetId: cxenseWidgetId_article_read_now,
targetElementId: targetElementId_article_read_now,
templateElementId:templateElementId_article_read_now
}]);
</script>
</div>
</div>
</div>
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Siste nyheter
</h5>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.banett.no/nyheter/2017/09/06/Venstre-vil-ha-R%C3%B8rvik-som-sentrum-i-den-nye-storkommunen-15266985.ece">
<img src="http://www.banett.no/incoming/article15266993.ece/ll0kzm/ALTERNATES/w80-square/vandreh_Cropped.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.banett.no/nyheter/2017/09/06/Venstre-vil-ha-R%C3%B8rvik-som-sentrum-i-den-nye-storkommunen-15266985.ece">
Venstre vil ha Rørvik som sentrum i den nye storkommunen
</a>
</span>
</h3>
<p class="lead">Signaliserer hva de vil ha som "hovedstad" i kommunen Bindal er vedtatt å bli en del av.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/nyheter/2017/09/06/Venstre-vil-ha-R%C3%B8rvik-som-sentrum-i-den-nye-storkommunen-15266985.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 payed">
<figure class="media image small left ">
<a href="http://www.banett.no/pluss/2017/09/06/Det-var-ikke-liv-laga-15264508.ece">
<img src="http://www.banett.no/incoming/article15264568.ece/4d5mbh/ALTERNATES/w80-square/doc6wkhtro7lhj1ldydc5m9.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.banett.no/pluss/2017/09/06/Det-var-ikke-liv-laga-15264508.ece">
- Det var ikke liv laga
</a>
</span>
</h3>
<p class="lead">I dag ble utstyret til OK Bingo kjørt bort.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/pluss/2017/09/06/Det-var-ikke-liv-laga-15264508.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 payed">
<figure class="media image small left ">
<a href="http://www.banett.no/nyheter/2017/09/06/Jevn-str%C3%B8m-av-forh%C3%A5ndsstemmer-15264388.ece">
<img src="http://www.banett.no/incoming/article15264369.ece/atgmmw/ALTERNATES/w80-square/doc6se0prjtveq1ci1683fc.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.banett.no/nyheter/2017/09/06/Jevn-str%C3%B8m-av-forh%C3%A5ndsstemmer-15264388.ece">
Jevn strøm av forhåndsstemmer
</a>
</span>
</h3>
<p class="lead">I Sømna er antall forhåndsstemmer så langt flere enn for fire år siden.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/nyheter/2017/09/06/Jevn-str%C3%B8m-av-forh%C3%A5ndsstemmer-15264388.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.banett.no/pluss/2017/09/07/Planutvalget-behandler-Lille-Br%C3%B8nn%C3%B8ya-sak-onsdag-15267628.ece">
<img src="http://www.banett.no/incoming/article15267637.ece/wq7y12/ALTERNATES/w180-default/doc6sedg5dqfn818eqhg3fd.jpeg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t90">
<a href="http://www.banett.no/pluss/2017/09/07/Planutvalget-behandler-Lille-Br%C3%B8nn%C3%B8ya-sak-onsdag-15267628.ece">
Planutvalget behandler Lille Brønnøya-sak onsdag
</a>
</span>
</h3>
<p class="lead">Rådmannen innstiller til å godkjenne og iverksette prosjektet.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/pluss/2017/09/07/Planutvalget-behandler-Lille-Br%C3%B8nn%C3%B8ya-sak-onsdag-15267628.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.banett.no/pluss/2017/09/06/Ordf%C3%B8reren-Tre-flotte-bygg-p%C3%A5-tre-ulike-lokaliteter-15258774.ece">
<img src="http://www.banett.no/incoming/article15265223.ece/5aem09/ALTERNATES/w180-default/doc6sedhyhwmo31fsb3a3fc.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Velger registerbygg bak lukkede dører
</h4>
<h3 class="headline">
<span class="t80">
<a href="http://www.banett.no/pluss/2017/09/06/Ordf%C3%B8reren-Tre-flotte-bygg-p%C3%A5-tre-ulike-lokaliteter-15258774.ece">
- Nå har vi mistet all kontroll
</a>
</span>
</h3>
<p class="lead">Trond Horn (Sp) frykter at byens behov og stedsutvikling havner i bakgrunnen når Registrene velger bygg alene.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/pluss/2017/09/06/Ordf%C3%B8reren-Tre-flotte-bygg-p%C3%A5-tre-ulike-lokaliteter-15258774.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.banett.no/nyheter/2017/09/06/Venstre-vil-ha-R%C3%B8rvik-som-sentrum-i-den-nye-storkommunen-15266985.ece">
<img src="http://www.banett.no/incoming/article15266993.ece/ll0kzm/ALTERNATES/w180-default/vandreh_Cropped.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.banett.no/nyheter/2017/09/06/Venstre-vil-ha-R%C3%B8rvik-som-sentrum-i-den-nye-storkommunen-15266985.ece">
Venstre vil ha Rørvik som sentrum i den nye storkommunen
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/nyheter/2017/09/06/Venstre-vil-ha-R%C3%B8rvik-som-sentrum-i-den-nye-storkommunen-15266985.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.banett.no/pluss/2017/09/06/Det-var-ikke-liv-laga-15264508.ece">
<img src="http://www.banett.no/incoming/article15264568.ece/4d5mbh/ALTERNATES/w180-default/doc6wkhtro7lhj1ldydc5m9.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.banett.no/pluss/2017/09/06/Det-var-ikke-liv-laga-15264508.ece">
- Det var ikke liv laga
</a>
</span>
</h3>
<p class="lead">I dag ble utstyret til OK Bingo kjørt bort.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/pluss/2017/09/06/Det-var-ikke-liv-laga-15264508.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.banett.no/nyheter/2017/09/06/Jevn-str%C3%B8m-av-forh%C3%A5ndsstemmer-15264388.ece">
<img src="http://www.banett.no/incoming/article15264369.ece/atgmmw/ALTERNATES/w180-default/doc6se0prjtveq1ci1683fc.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t130">
<a href="http://www.banett.no/nyheter/2017/09/06/Jevn-str%C3%B8m-av-forh%C3%A5ndsstemmer-15264388.ece">
Jevn strøm av forhåndsstemmer
</a>
</span>
</h3>
<p class="lead">I Sømna er antall forhåndsstemmer så langt flere enn for fire år siden.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/nyheter/2017/09/06/Jevn-str%C3%B8m-av-forh%C3%A5ndsstemmer-15264388.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.banett.no/nyheter/2017/09/06/Hele-skolen-p%C3%A5-tur-15258517.ece">
<img src="http://www.banett.no/incoming/article15262300.ece/6edbpt/ALTERNATES/w180-default/doc6wkd2lndk3px61vi5m9.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.banett.no/nyheter/2017/09/06/Hele-skolen-p%C3%A5-tur-15258517.ece">
Hele skolen på tur
</a>
</span>
</h3>
<p class="lead">Rundt 280 Sømna-elever var på skogdag i går. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/nyheter/2017/09/06/Hele-skolen-p%C3%A5-tur-15258517.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.banett.no/nyheter/2017/09/06/Magne-Paulsen-i-fri-dressur-15264223.ece">
<img src="http://www.banett.no/incoming/article15264287.ece/phhiq6/ALTERNATES/w180-default/doc6seas3v20zmvrunv3fb.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t85">
<a href="http://www.banett.no/nyheter/2017/09/06/Magne-Paulsen-i-fri-dressur-15264223.ece">
Magnar Bøkestad avviser kritikken fra Ap-Paulsen
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/nyheter/2017/09/06/Magne-Paulsen-i-fri-dressur-15264223.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.banett.no/nyheter/Debatt/2017/09/06/11.-september-er-en-viktig-dag-for-Bindal-15263673.ece">
<img src="http://www.banett.no/incoming/article15263675.ece/bu8l51/ALTERNATES/w180-default/doc6seu29xtmye1z6lv3fc.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
debatt
</h4>
<h3 class="headline">
<span class="t75">
<a href="http://www.banett.no/nyheter/Debatt/2017/09/06/11.-september-er-en-viktig-dag-for-Bindal-15263673.ece">
- Bindal Høyre og Venstre har sjelden eller aldri gjort noe positivt for Bindal kommune
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/nyheter/Debatt/2017/09/06/11.-september-er-en-viktig-dag-for-Bindal-15263673.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.banett.no/nyheter/Bindal/2017/09/06/B-gjengen-holder-sin-f%C3%B8rste-julekonsert-i-Olavshallen-15262500.ece">
<img src="http://www.banett.no/incoming/article15262478.ece/7gpbiy/ALTERNATES/w180-default/doc6suewyq0ic8vb5543fc.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t90">
<a href="http://www.banett.no/nyheter/Bindal/2017/09/06/B-gjengen-holder-sin-f%C3%B8rste-julekonsert-i-Olavshallen-15262500.ece">
B-gjengen holder egen julekonsert i Olavshallen
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/nyheter/Bindal/2017/09/06/B-gjengen-holder-sin-f%C3%B8rste-julekonsert-i-Olavshallen-15262500.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.banett.no/nyheter/2017/09/06/Vinden-stopper-flyene-15263025.ece">
<img src="http://www.banett.no/incoming/article15263038.ece/utczlc/ALTERNATES/w180-default/doc6wakvipltomkn1o5n12.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.banett.no/nyheter/2017/09/06/Vinden-stopper-flyene-15263025.ece">
Vinden stoppet flyene
</a>
</span>
</h3>
<p class="lead">Flere innstillinger ved Brønnøysund lufthavn.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/nyheter/2017/09/06/Vinden-stopper-flyene-15263025.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="widget polarisCode javascript">
<script type="text/javascript">
requireReady(['jquery'
], function ($
) {
setTimeout(function(){
if ( $("html").hasClass("spid-logged-in" ) ) {
} else {
var s = document.createElement("script");
s.type = "text/javascript";
s.src = "//24bfa814dc3546329290d899d02fd578.js.ubembed.com";
$("head").append(s);
}
}, 3000);
});
</script>
</div>
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".tipsoss">
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a href="http://www.banett.no">BAnett.no</a></h3>
<p>
<span class="role">Ansvarlig redaktør og daglig leder</span>
<a href="mailto:matti@banett.no">Matti Riesto</a>
</p>
<p>
<span class="role">Nyhetsredaktør</span>
<a href="mailto:bp@banett.no">Bård Pedersen</a>
</p>
<p>
<span class="role">Annonsesjef</span>
<a href="mailto:kehinde@banett.no">Kehinde Karlsen<a/>
</p>
<p>
<span class="role">Brønnøysunds Avis AS</span>
<span class="role">Storgata 69/postboks 38</span>
<span class="role">8901 Brønnøysund</span>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton">
<a rel="#tipsoss"><span>Tips oss </span></a>
</div>
<p>
<span class="role">Redaksjonen</span>
<a href="mailto:desk@banett.no">desk@banett.no</a>
</p>
<p>
<span class="role">Annonseavdelingen</span>
<a href="mailto:annonse@banett.no">annonse@banett.no</a>
</p>
<p>
<span class="role">Kundeservice</span>
750 18 400
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://tv.banett.no/kundesenter/ba_tipsoss.php" class="kundesenter">Kundesenter</a>
<ul class="channels">
<li class="email"><a href="mailto:abonnement@banett.no"><span class="icon">E-post</span>abonnement@banett.no</a></li>
<li class="facebook"><a href="http://facebook.com/pages/BAnettno/122466014490262"><span class="icon">Facebook</span>facebook.com/BAnett.no</a></li>
<li class="twitter"><a href="https://twitter.com/banett"><span class="icon">Twitter</span>twitter.com/BAnett</a></li>
<li class="rss"><a href="http://www.banett.no/?widgetName=polarisFeeds&widgetId=6351757&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>BAnett arbeider etter Vær Varsom-plakatens regler for god presseskikk. Se også Redaktøransvar. <p>BAnett har ikke ansvar for innhold på eksterne nettsider som det lenkes til. BAnett.no benytter informasjonskapsler.</p>
<p><a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy.</a></p>
<p>Alt innhold er opphavsrettslig beskyttet 2012 © Brønnøysunds Avis</p>
</div>
</div>
<div class="hidden" >
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
var siteId = "9222291968715708036";
var mediaHouse = "banett";
var mediaHouseGroup = "aag";
var hostname = mediaHouse + ".no";
var persistedQueryId = "3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50";
var aldaAPI = "http://alda.no/cgi-bin/wspd_cgigen.sh/getStatusNy.r";
var aldaAPITimeout = 3000;
var aldaAPICall = {
userId: undefined,
mediehuskode: "BA"
};
var spidProductNumber = 301527;
if ((window.location.href).match("http://www." + hostname + "/annonsorinnhold/")) {
siteId = "9222291968715708036";
} else {
siteId = "9222291968715708036";
}
var origin = mediaHouseGroup + "-" + mediaHouse;
cX.callQueue.push(['setSiteId', siteId]);
cX.callQueue.push(['setEventAttributes', {
origin: origin,
persistedQueryId: persistedQueryId
}]);
function cxLogError(e) {
var errorMessage = e.message.substring(0, 30);
console.log(e);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage
}]);
}
function isLocalStorage() {
try {
return localStorage.setItem("pol", "aris"), localStorage.removeItem("pol"), !0
} catch (e) {
return !1
}
}
if (isLocalStorage()) {
try {
//
//
// Send events
//
//
"use strict";
var e = {};
function checkSPiDObj(callback) {
var test = setInterval(function() {
if (typeof VGS != "undefined" && "hasProduct" in VGS && VGS._userStatus === "connected") {
clearInterval(test);
e["SPID_Innloggingsstatus"] = "Innlogget";
e["SPID_Kjonn"] = VGS._session.gender;
if (callback) {
callback();
}
}
}, 100);
}
function getCustomerData() {
VGS.hasProduct(spidProductNumber, function(r) {
if (typeof r === 'object') {
if (r.result) {
e["SPID_Abonnentsstatus"] = mediaHouse + "_Abonnent";
}
}
aldaAPICall.userId = r.userId;
// get data from ALDA
requireReady(['jquery'], function($) {
$.ajax({
dataType: "jsonp",
timeout: aldaAPITimeout,
url: aldaAPI,
data: aldaAPICall,
jsonpCallback: "data",
success: function(r) {
if (r.hasOwnProperty('Data') && r.Data.length > 0) {
r = r.Data[0];
if (r.alder !== null) {
e["ALDA_Alder"] = r.alder.toString();
}
if (r.dager !== null) {
e["ALDA_Dager"] = r.dager.toString();
}
if (r.gender !== null) {
e["ALDA_Kjonn"] = r.gender;
}
if (r.kundestatus !== null) {
e["ALDA_Kundestatus"] = r.kundestatus;
}
if (r.pristype !== null) {
e["ALDA_Produkt"] = r.pristype;
}
if (r.hovedab !== null) {
e["ALDA_Hovedabonnent"] = r.hovedab.toString();
}
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'No Data-property'
}]);
}
},
error: function(x, t, e) {
if (t === "timeout") {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Tidsavbrudd'
}]);
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Feil'
}]);
}
cX.callQueue.push(['sendEvent', 'enrich', e]);
},
complete: function(x, t) {
if ((Object.keys(e).length) > 0) {
cX.callQueue.push(['sendEvent', 'enrich', e]);
}
sessionStorage.setItem("ALDA_APIRunFlag", 1);
}
});
});
});
}
if (sessionStorage.getItem("ALDA_APIRunFlag") === null) {
checkSPiDObj(getCustomerData);
}
//
// adding event-listeners from here
//
//
//logout
requireReady(['lib/spid'], function(spid) {
VGS.Event.subscribe("auth.logout", function(data) {
if (sessionStorage.getItem("ALDA_APIRunFlag")) {
sessionStorage.removeItem("ALDA_APIRunFlag");
}
cX.callQueue.push(['sendEvent', 'enrich', {
SPID_Hendelse: 'User logged out'
}]);
});
});
} catch (e) {
cxLogError(e);
}
} // end if(isLocalStorage)
return this;
})();
</script>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/banett.no/forside",
"url": "http://www.banett.no/pluss/2017/09/07/Planutvalget-behandler-Lille-Br%C3%B8nn%C3%B8ya-sak-onsdag-15267628.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/banett.no/forside+url=http://www.banett.no/pluss/2017/09/07/Planutvalget-behandler-Lille-Br%C3%B8nn%C3%B8ya-sak-onsdag-15267628.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start ComScore -->
<script>
var settings = {
c1: "2",
c2: "24325237",
c3: "",
c4: "",
c5: "",
c6: ""
};
var _comscore = _comscore || []; _comscore.push(settings);
(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<noscript>
<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
</noscript>
<!-- End ComScore -->
<!-- Start Pulse -->
<script>
try {
var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
} catch(e){
var pwu_id = null;
};
var pulse2opt = {
product: 'banett.no',
clientId: 'polaris-aag',
contentId: '15267628',
contentType: 'article',
category: 'pluss',
userId: pwu_id !== null ? pwu_id.toString() : ''
};
var AutoTrack;
requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
AutoTrack = p2;
});
</script>
<!-- End Pulse -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222270286501375972']);
cX.callQueue.push(['setSiteId', '9222291968715708036']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '6484264c339ca793719950da328a0c64c5c50fd5', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', {
article_id: '15267628',
category: 'Pluss',
paid: 'false',
newspaper_shortcode: 'ba',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-858863-1']);
_gaq.push(['_setDomainName', '.banett.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
