<!DOCTYPE html>
<html class="art clean section_nyheter theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="banett"/>
<title>Margunn reagerer på 1.-maiprotest i Bindal -banett</title>
<meta name="description" content="Mener Senterpartiets leder misbrukte arbeiderdagen for å kjempe mot kommunereform." />
<meta name="keywords" content="nyheter,brønnøy,vevelstad,helgeland" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/banett/css/ny.banett.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/adtech.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/banett/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/banett/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/banett/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/banett/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/banett/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#204c8e"/>
<meta property="fb:app_id" content="355a8a2b42fd664d952f07556c52f2cc"/>
<meta property="og:image" content="http://www.banett.no/incoming/article14670592.ece/qo37qf/ALTERNATES/w980-default/DSC_0052.JPG"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Margunn reagerer på 1.-maiprotest i Bindal"/>
<meta property="og:url" content="http://www.banett.no/nyheter/2017/05/02/Margunn-reagerer-p%C3%A5-1.-maiprotest-i-Bindal-14670267.ece"/>
<meta property="og:site_name" content="banett.no"/>
<meta property="article:published_time" content="2017-05-02T15:09:06+01:00"/>
<meta property="article:modified_time" content="2017-05-02T15:12:29+01:00"/>
<meta name="author" property="article:author" content="Bård Pedersen"/>
<link rel="pingback" href="http://www.banett.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Margunn reagerer på 1.-maiprotest i Bindal"/>
<meta name="cXenseParse:recs:articleid" content="14670267"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:banett-access" content="free"/>
<meta name="cXenseParse:banett-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://www.banett.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://www.banett.no/resources/min-js/',
publicationUrl: 'http://www.banett.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 190, secId: 3923, artId: 14670267
,topPosCenter: 'topbanner'
,topPosRight: 'skyskraper1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 15
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,useSegments: true
,useCollapse: true
,stickyPosRight: 'skyskraper2'
,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5']
};
</script>
<script src="http://www.banett.no/resources/min-js/polaris.header.gardr2.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<link rel="alternate" title="banett RSS" href="http://www.banett.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=6351757&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="banett RSS" href="http://www.banett.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=6351759&amp;getXmlFeed=true" type="application/rss+xml" />
<script type="text/javascript">
jQuery(
function()
{
try
{
$(".tipButton a[rel]").overlay({mask: 'rgba(0,0,0,0.8)', effect: 'apple'});
}
catch(error)
{
if (this.console && typeof console.log !== 'undefined')
{
console.error('Could not initiate tip button');
}
}
}
);
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<script type="text/javascript">
$(function() {
var minsideLinks = {
".linkMinside":"http://banett.alda.no/?aviskode=BA",
".linkMinsideEavis":"http://banett.alda.no/eavis?aviskode=BA",
".linkMinsideBestill":"http://banett.alda.no/bestill?aviskode=BA",
".linkMinsideTilbakemelding":"http://banett.alda.no/tilbakemelding?aviskode=BA",
".linkMinsideFerieflytting":"http://banett.alda.no/ferieflytting?aviskode=BA",
".linkMinsideEndreProfil":"http://banett.alda.no/endreprofil?aviskode=BA",
".linkMinsideBruker":"http://banett.alda.no/minside?aviskode=BA"
}
$.each(minsideLinks, function(k,v) {
$(k+","+k+" a").prop("href",v);
// For debugging
/*$(k+","+k+" a").each(function(i,j) {
console.log(j.outerHTML);
});*/
});
$('.aag-paidContent .article a').prop('href',minsideLinks['.linkMinsideEavis']);
});
</script>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=3923&pubId=190&cat=news&meta=classic&objId=14670267&type=article&title=Margunn+reagerer+p%c3%a5+1.-maiprotest+i+Bindal&url=http%3a%2f%2fwww.banett.no%2fnyheter%2f2017%2f05%2f02%2fMargunn-reagerer-p%25C3%25A5-1.-maiprotest-i-Bindal-14670267.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=3923&amp;pubId=190&amp;cat=news&amp;meta=classic&amp;objId=14670267&amp;type=article&amp;title=Margunn+reagerer+p%c3%a5+1.-maiprotest+i+Bindal&amp;url=http%3a%2f%2fwww.banett.no%2fnyheter%2f2017%2f05%2f02%2fMargunn-reagerer-p%25C3%25A5-1.-maiprotest-i-Bindal-14670267.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="355a8a2b42fd664d952f07556c52f2cc"></div>
<div id="viewport">
<div id="outer">
<script src="//acdn.adnxs.com/ast/ast.js" async defer onload="apntag.l = true"></script>
<script type="text/javascript">
var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
var appNexusInvokeContext = 'no-broennoeysundavis-wde-article';
var apntag = apntag || {};
apntag.anq = apntag.anq || [];
apntag.debug = false;
// Size settings for placements.
var isMobile = false;
var appNexusDefaultPlacementSizes = {
"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
"skyscraperleft": [[180, 701]],
"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
"netboard": [[580, 400], [580, 500], [380, 500]], "board": [[300, 250], [320, 250], [320, 400], [250, 250]], "brandboard": [[980, 600], [980, 300], [980, 500]],
"wallpaper": [[2, 2]],
"floater": [[320, 70]],
"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
"smartboard": [[300, 250], [320, 250],[250, 250]]
};
// Merge default placement sizes with overrides.
var appNexusPlacementSizes = {};
try {
var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[980,500],[1010,150]], "netboard":[[580,400]], "skyscraperright":[[180,700],[180,500], [360,2500],[160,600]], "smartboard":[[320,250],[300,250]]}');
for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
} catch(e) {
pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
appNexusPlacementSizes = appNexusDefaultPlacementSizes;
};
// Set global page options
apntag.anq.push(function () {
apntag.setPageOpts({
member: 3296,
disablePsa: true,
noBidIfUnsold: true,
keywords: {
'aa-sch-country_code':'no',
'aa-sch-publisher': 'no-broennoeysundavis',
'aa-sch-page_type':'article',
'aa-sch-inventory_type':'editorial',
'aa-sch-supply_type': 'web_desktop',
'no-sno-news-section': ''
, 'no-sno-publishergroup' : 'polaris'
}
});
});
// 1st bidding push
apntag.anq.push(function () {
// Define roadblock/companion placements.
var placementsArray = appNexusActivePlacements.split(",");
for (var i = 0; i < placementsArray.length; i++) {
var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
var _placementSizeId = _placement;
// Strip _number of placement type. Special exception for contentboard_2
if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
};
apntag.defineTag({
invCode: "no-broennoeysundavis-wde-article_" + _placement,
sizes: appNexusPlacementSizes[_placementSizeId],
targetId: _placement,
keywords: {
"no-sno-adformat" : _placement
}
});
};
// Run bid.
apntag.loadTags();
});
</script>
<div id="wallpaper" class="js-require-widget widget polarisMarketing adr-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<ul>
<li><strong>Ring</strong> oss på<strong> 416 89 000</strong></li>
<li>Send <strong>epost</strong> til <a href="mailto:tips@banett.no"><strong>tips@banett.no</strong></a></li>
</ul>
</div>
<div class="outerAdLeft" id="adLeft">
<div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdRight" id="adRight">
<div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<style>
.section_pluss #header .navPluss.hidden {
display: block !important;
}
.section_pluss #header .button.buttonWebcam,
.section_pluss #header .button.buttonFlights,
.section_pluss #header .button.buttonShips,
.section_pluss #header .button.buttonEstate {
display: none !important;
}
</style>
<div class="superbar" >
<div class="latestNews" >
<div class="widget polarisStories default coreStories">
<h5 class="smallHeader date">tirsdag 02.05 2017</h5>
<div class="article news payed">
<span class="time">13:11</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.banett.no/nyheter/Br_nn_y/2017/05/02/MF-Hornstind-er-forsinket-fra-verftet-14669145.ece">
MF Hornstind er forsinket fra verftet
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="shortLinks" >
<div class="polarisMenu">
<ul>
<li><a class="tipsoss" href="#" rel="#tipsoss"><span>Tips oss!</span></a></li>
<li><a href="http://banett.alda.no/bestill?aviskode=BA">Bli abonnent</a></li>
<li><a href="http://banett.alda.no/eavis?aviskode=BA">Les eAvis</a></li>
</ul>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.banett.no/" class="logo"><span>Brønnøysunds Avis</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.banett.no/pluss/"><span>Pluss</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://banett.alda.no/minside?aviskode=BA">Min side</a></li>
<li><a class="" href="http://banett.alda.no/endreprofil?aviskode=BA">Min bruker</a></li>
<li><a class="" href="http://banett.alda.no/?aviskode=BA">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357ab2c431c7ab951000006',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration:604800,
status:true,
pids:301527,
subscriberUser:true,
shortcode: 'BA',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://www.banett.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonWeather" >
<div id="yr6351799"
class="widget polarisWeather yr"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="10000">
<div class="place js-place">
<div class="location">
Brønnøysund
</div>
<a href="http://www.banett.no/Marked/weather/" target="_top">
<div class="weatherData">
<div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/03d.png" alt="Delvis skyet" />
</div>
<div class="temperature warm">8</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Nordland/Brønnøy/Brønnøysund/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
</div>
</div>
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på banett.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.banett.no/">
<span>Forside</span>
</a>
</li>
<li class="current">
<a target="_top" href="http://www.banett.no/nyheter/" class="active">
<span>Nyheter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.banett.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.banett.no/sport/">
<span>Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.banett.no/nyheter/Ledere/">
<span>Leder</span>
</a>
</li>
<li>
<a target="_top" href="http://www.banett.no/Marked/2012/10/04/Webkamera-6402949.ece">
<span>Webkamera</span>
</a>
</li>
<li>
<a target="_top" href="http://www.banett.no/Marked/flytrafikken/">
<span>Fly</span>
</a>
</li>
<li>
<a target="_top" href="http://www.banett.no/Marked/Skipstrafikken/">
<span>Skip</span>
</a>
</li>
<li>
<a target="_top" href="http://www.banett.no/Marked/weather/">
<span>Vær</span>
</a>
</li>
<li>
<a target="_top" href="http://www.banett.no/bolig/">
<span>Bolig</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundeservice</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.banett.no/" class="active">
<span>Forside</span>
</a>
</li>
<li>
<a target="_top" href="http://www.banett.no/kundesenter/">
<span>Kundesenter</span>
</a>
</li>
<li>
<a target="_top" href="http://banett.alda.no/eavis?aviskode=BA">
<span>Les eAvis</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Annonsering</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
</div>
</div>
</div>
<div class="tertiary tipForm buttonBonanza" >
<div class="title" >
<h3 class="menuTitle">Send oss ditt nyhetstips</h3>
</div>
<div class="content" >
<div class="widget polarisForm default">
<div class="formContainer">
<form id="form_13830241" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.banett.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="13830241"/>
<input type="hidden" name="sectionId" value="3923"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Form | Tipsskjema - header"/>
<label class="text ">
<span class="labelText">Navn (valgfritt)</span>
<input type="text" name="navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text ">
<span class="labelText">E-post eller telefon (valgfritt)</span>
<input type="text" name="kontaktinfo" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Hva vil du tipse oss om?</span>
<textarea rows="" cols="" name="tiptext"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<label class="captcha required js-captcha-container">
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_13830241" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Snarveier</h3>
</div>
<div class="content" >
<div class="row" >
<div class="widget polarisCode html banner fourth facebook">
<span class="title"><a href="http://facebook.com/pages/BAnettno/122466014490262" target="_blank">Facebook</a></span>
</div>
<div class="widget polarisCode html banner fourth twitter">
<span class="title"><a href="https://twitter.com/banett" target="_blank">Twitter</a></span>
</div>
<div class="widget polarisCode html banner fourth rss">
<span class="title"><a href="http://www.banett.no/?widgetName=polarisFeeds&widgetId=6351757&getXmlFeed=true" target="_blank">RSS</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</header> <main id="content" role="main">
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.banett.no/">Forside</a> / <a href="http://www.banett.no/nyheter/">Nyheter</a>
<h1 class="title">
<span class="t100">
Margunn reagerer på 1.-maiprotest i Bindal
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.banett.no/incoming/article14670592.ece/qo37qf/BINARY/w980/DSC_0052.JPG" alt="Margunn Ebbesen (t.h.) omtaler Sp/Ap-markeringen i Bindal på 1. mai som et "Stunt" for å kjempe mot kommunereform. Det liker hun dårlig.
(Foto: Morten Ludvigsen)" title="Margunn Ebbesen (t.h.) omtaler Sp/Ap-markeringen i Bindal på 1. mai som et "Stunt" for å kjempe mot kommunereform. Det liker hun dårlig.
(Foto: Morten Ludvigsen)"/>
<p class="caption">
Margunn Ebbesen (t.h.) omtaler Sp/Ap-markeringen i Bindal på 1. mai som et "Stunt" for å kjempe mot kommunereform. Det liker hun dårlig.
<span class="photographer">Foto: Morten Ludvigsen</span>
</p>
</figure>
<h1 class="title">
<span class="t100">
Margunn reagerer på 1.-maiprotest i Bindal
</span>
</h1>
<div class="lead">
Mener Senterpartiets leder misbrukte arbeiderdagen for å kjempe mot kommunereform.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Nyheter</span>
<div class="articleAuthors" >
<div class="profile"> <div class="profileImage">
<a href="mailto:bp@banett.no">
<img src="http://www.banett.no/incoming/article6394369.ece/ALTERNATES/w80-square/322183_101491700008627_1145394201_o.jpg" alt="" title=""/>
</a>
</div>
<ul class="profileData"> <li class="name">
<a href="mailto:bp@banett.no"><span class="firstName">Bård</span><span class="surName">Pedersen</span></a>
</li>
<li class="mobile"><span>Mobil:</span> 902 35 733</li>
</ul> </div> </div>
<div class="dateline">
<time class="published" datetime="2017-05-02 03:09"><span class="label">Publisert:</span> 02.05 2017 15:09
</time>
<time class="modified" datetime="2017-05-02 03:12"><span class="label">Sist oppdatert:</span> 02.05 2017 15:12
</time>
</div>
</div>
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="body">
<p>Senterparti-leder Trygve Slagsvold Vedum og stortingspolitiker Lisbeth Berg-Hansen fra Arbeiderpartiet frontet årets <a href="http://www.banett.no/nyheter/2017/05/01/Trygve-Slagsvold-Vedum-fikk-300-bindalinger-til-%C3%A5-m%C3%B8te-p%C3%A5-1.-mai-14666519.ece">1.-maiarrangement i Bindal</a>. Dette resulterte i rundt 300 deltakere, noe som antakelig tok Bindals-markeringen helt opp i landstoppen på deltakelse. I alle fall justert for innbyggertall.</p><h2>- Misbruker 1. mai</h2><p> <div class="article news default textSize5 payed">
<figure class="media image full left ">
<a href="http://www.banett.no/nyheter/2017/05/01/Trygve-Slagsvold-Vedum-fikk-300-bindalinger-til-%C3%A5-m%C3%B8te-p%C3%A5-1.-mai-14666519.ece">
<img src="http://www.banett.no/incoming/article14666631.ece/yfytuc/ALTERNATES/w180-default/doc6uqri9b53hiicmm9bgb.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.banett.no/nyheter/2017/05/01/Trygve-Slagsvold-Vedum-fikk-300-bindalinger-til-%C3%A5-m%C3%B8te-p%C3%A5-1.-mai-14666519.ece">
Trygve Slagsvold Vedum fikk 300 bindalinger til å møte på 1. mai
</a>
</span>
</h3>
<p class="lead">Sp-lederen tente kampviljen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/nyheter/2017/05/01/Trygve-Slagsvold-Vedum-fikk-300-bindalinger-til-%C3%A5-m%C3%B8te-p%C3%A5-1.-mai-14666519.ece">Les mer</a>
<a class="totalComments" href="http://www.banett.no/nyheter/2017/05/01/Trygve-Slagsvold-Vedum-fikk-300-bindalinger-til-%C3%A5-m%C3%B8te-p%C3%A5-1.-mai-14666519.ece#disqus_thread" data-disqus-identifier="14666519">&nbsp;</a>
</p>
</div>
</div>
</div>
Fokus for arrangementet var en protest mot regjeringens plan om å tvangssammenslå Bindal med Vikna, Leka og Nærøy til en ny Ytre Namdal kommune. Senterpartiet, med leder Vedum i spissen, har tatt et særdeles klart standpunkt mot å bruke tvang i kommunereform-prosesser - og det var nettopp derfor Sp-lederen var invitert. Han lovet fra talerstolen i Bindal mandag at tvangssammenslåingen avlyses, med mindre Bindal ønsker noe annet, hvis Senterpartiet kommer til makten etter høstens stortingsvalg.</p><p>Stortingsrepresentant Margunn Ebbesen (H) reagerer på markeringen i Bindal.</p><p>– Det gjør meg trist at Senterpartiet misbruker 1. mai til å kjempe mot kommunereformen og snakke ned regjeringens politikk, sier Ebbesen (H) <a href="https://www.nrk.no/nordland/hoyre-topp_-_-misbruker-1.-mai-til-a-kjempe-mot-kommunereformen-1.13498067">til NRK.</a></p><h2>Mener Ap og Sp ekskluderer</h2><p>Margunn Ebbesen mener parolene og temaet som Sp og Ap brukte i Bindal er ekskluderende.</p><p>– Sp ender opp med å ekskludere enkelte som ikke deler dette synet fra å delta i markeringen.</p><p>Hun har forståelse for at det er sterke følelser i sving når bindalingene i praksis skal tvinges til å bli trøndere.</p><p>– Men vi må se realistisk på det. Det meste av aktivitet i Bindal i dag skjer sørover. Sykehus, politi, renovasjon, idrettsaktivitet og handel.</p><p>Hun mener en sammenslåing vil gi bindalingene mer ressurser og økt kompetanse.</p>
<!-- ERROR: could not parse bodytext. org.xml.sax.SAXParseException; lineNumber: 462; columnNumber: 220; The entity "nbsp" was referenced, but not declared.-->
<div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-action="recommend" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
var cxenseWidgetId_article_context = 'dc52fffd2566bd74196f8d35472abe48e00b73d0';
</script>
<script type="text/javascript">
var targetElementId_article_context = 'targetElement_article_context';
</script>
<script type="text/javascript">
var templateElementId_article_context = 'templateElement_article_context';
</script>
<div xmlns:tmp="javascript:">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på BAnett:</h5>
</div>
<div id="targetElement_article_context" class="cxenseRecs"></div>
</div>
<div id="templateElement_article_context" class="template hidden">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var prefix_plus = "Nytt fra Pluss:";
var categoryClass = "";
var prefix = "Mer å lese:";
if(item.category0 == "tv") {
categoryClass = "tv";
} else if(item.category0 == "pluss") {
prefix = prefix_plus;
categoryClass = "payed pluss";
}
// change what image-size to be used, by altering the url for dominantimage
var format = "w280-default";
if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
format = "w280c169";
}
var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
%-->
<div class="article news {{categoryClass}}">
<div class="media image full top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img src="{{imgurl}}">
</a>
</div>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
</span>
</h3>
</div>
</div>
</div><!-- .article -->
<!--% } %-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: cxenseWidgetId_article_context, templateElementId:templateElementId_article_context, targetElementId:targetElementId_article_context});
}]);
</script>
</div>
</div>
<div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
<div class="gridUnit span4 textSize4">
<div class="factbox" >
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<!--
EAE debugdata:3:
url:[http://www.banett.no/nyheter/2017/05/01/S%C3%B8ket-etter-den-savnede-starter-igjen-klokken-ni-14664863.ece]
14664863 - OK url:[http://www.banett.no/nyheter/2017/05/02/S%C3%B8ker-videre-p%C3%A5-sj%C3%B8en-langs-strendene-og-p%C3%A5-land-14669001.ece]
14669001 - OK url:[http://www.banett.no/nyheter/2017/05/01/Politiet-rykket-ut-etter-promilletips-traff-beruset-f%C3%B8rer-14667724.ece]
14667724 - OK -->
<div class="widget polarisList articleList themeBox" > <div class="header">
<h5 class="smallHeader">Mest lest siste døgn</h5>
</div>
<div class="content">
<ul>
<li>
<a href="http://www.banett.no/nyheter/2017/05/01/R%C3%B8de-Kors-Trenger-ikke-frivillige-lenger-14664863.ece">Røde Kors: Trenger ikke frivillige lenger</a>
</li>
<li>
<a href="http://www.banett.no/nyheter/2017/05/02/Savnet-mann-antas-%C3%A5-v%C3%A6re-omkommet-14669001.ece">Savnet mann antas å være omkommet</a>
</li>
<li>
<a href="http://www.banett.no/nyheter/2017/05/01/Politiet-rykket-ut-etter-promilletips-traff-beruset-f%C3%B8rer-14667724.ece">Politiet rykket ut etter promilletips, traff beruset fører</a>
</li>
</ul>
</div>
<div class="footer"></div>
</div>	<div class="widget polarisCode html">
<script type="text/javascript">
var cxenseWidgetId_article_read_now = '724cc2d22c56845a7b2534da22ac8fa030b2607a';
</script>
<script type="text/javascript">
var targetElementId_article_read_now = 'targetElement_article_read_now';
</script>
<script type="text/javascript">
var templateElementId_article_read_now = 'templateElement_article_read_now';
</script>
<div class="widget polarisStories default leses-naa">
<div class="header">
<h5>Leses nå:</h5>
</div>
<div id="targetElement_article_read_now" class="content">
</div>
<div class="widget polarisCode html">
<div xmlns:tmp="javascript:">
<div id="templateElement_article_read_now" style="display:none;">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var description = item.teaser || item.description;
var title = item.title;
var imgurl = null;
if (item.dominantimage) {
var format = "w480-wide";
if (item.dominantimage.match(/vertical.snd.no/)) {
format = "w480c169";
} imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
if(imgurl == "http://static.polarismedia.no/skins/prod/publication/adressa/gfx/applefavicon.png"){
imgurl = null;
}
}
%-->
<div class="article news none textSize3">
<!--% if (imgurl) { %-->
<div class="media image medium top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img tmp:src="{{imgurl}}" alt="" title="{{title}}" />
</a>
</div>
<!--% } %-->
<div class="inner">
<div class="text">
<h3 class="headline"><a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{title}}</a></h3>
<p class="storyLinks">
<a tmp:class="readMore" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">Les mer</a>
</p>
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertWidget', {
widgetId: cxenseWidgetId_article_read_now,
targetElementId: targetElementId_article_read_now,
templateElementId:templateElementId_article_read_now
}]);
</script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.banett.no/nyheter/Br_nn_y/2017/05/02/MF-Hornstind-er-forsinket-fra-verftet-14669145.ece">
<img src="http://www.banett.no/incoming/article14669719.ece/ku8jmw/ALTERNATES/w180-default/doc6secngq73ty1ax3fj3fc.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.banett.no/nyheter/Br_nn_y/2017/05/02/MF-Hornstind-er-forsinket-fra-verftet-14669145.ece">
MF Hornstind er forsinket fra verftet
</a>
</span>
</h3>
<p class="lead">Den nye ferja i Tjøttabassenget settes ikke i drift til planlagt tid.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/nyheter/Br_nn_y/2017/05/02/MF-Hornstind-er-forsinket-fra-verftet-14669145.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.banett.no/nyheter/2017/05/02/Margunn-reagerer-p%C3%A5-1.-maiprotest-i-Bindal-14670267.ece">
<img src="http://www.banett.no/incoming/article14670592.ece/qo37qf/ALTERNATES/w180-default/DSC_0052.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.banett.no/nyheter/2017/05/02/Margunn-reagerer-p%C3%A5-1.-maiprotest-i-Bindal-14670267.ece">
Margunn reagerer på 1.-maiprotest i Bindal
</a>
</span>
</h3>
<p class="lead">Mener Senterpartiets leder misbrukte arbeiderdagen for å kjempe mot kommunereform.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/nyheter/2017/05/02/Margunn-reagerer-p%C3%A5-1.-maiprotest-i-Bindal-14670267.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.banett.no/nyheter/2017/05/02/Savnet-mann-antas-%C3%A5-v%C3%A6re-omkommet-14669001.ece">
<img src="http://www.banett.no/incoming/article14669123.ece/ackomu/ALTERNATES/w180-default/doc6uq4qzeeq8zy9f8vbga.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t95">
<a href="http://www.banett.no/nyheter/2017/05/02/Savnet-mann-antas-%C3%A5-v%C3%A6re-omkommet-14669001.ece">
Savnet mann antas nå å være omkommet
</a>
</span>
</h3>
<p class="lead">Politiets innsatsleder Thomas Einvik bekrefter at søket er over i en ny fase.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/nyheter/2017/05/02/Savnet-mann-antas-%C3%A5-v%C3%A6re-omkommet-14669001.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.banett.no/nyheter/2017/05/02/H%C3%A6rverk-i-Br%C3%B8nn%C3%B8ysund-14668605.ece">
<img src="http://www.banett.no/incoming/article14668599.ece/wzjmr7/ALTERNATES/w180-default/18193952_1537882566262058_4441541103898657022_n_Cropped.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.banett.no/nyheter/2017/05/02/H%C3%A6rverk-i-Br%C3%B8nn%C3%B8ysund-14668605.ece">
Hærverk i Brønnøysund
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/nyheter/2017/05/02/H%C3%A6rverk-i-Br%C3%B8nn%C3%B8ysund-14668605.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.banett.no/pluss/2017/05/01/Biler-og-MCer-fra-%C2%ABhele%C2%BB-Helgeland-kom-p%C3%A5-bes%C3%B8k-14666916.ece">
<img src="http://www.banett.no/incoming/article14666812.ece/s9gxo4/ALTERNATES/w180-default/SIA_4843.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t85">
<a href="http://www.banett.no/pluss/2017/05/01/Biler-og-MCer-fra-%C2%ABhele%C2%BB-Helgeland-kom-p%C3%A5-bes%C3%B8k-14666916.ece">
Biler og MCer fra «hele» Helgeland kom på besøk
</a>
</span>
</h3>
<p class="lead">Kom fra Mosjøen og Sandnessjøen til vårværet på kysten.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/pluss/2017/05/01/Biler-og-MCer-fra-%C2%ABhele%C2%BB-Helgeland-kom-p%C3%A5-bes%C3%B8k-14666916.ece">Stor bildeserie</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.banett.no/nyheter/2017/05/01/Politiet-rykket-ut-etter-promilletips-traff-beruset-f%C3%B8rer-14667724.ece">
<img src="http://www.banett.no/incoming/article14667733.ece/fgelyz/ALTERNATES/w180-default/doc6sef4g671w0885cj3fd.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.banett.no/nyheter/2017/05/01/Politiet-rykket-ut-etter-promilletips-traff-beruset-f%C3%B8rer-14667724.ece">
Politiet rykket ut etter promilletips, traff beruset fører
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/nyheter/2017/05/01/Politiet-rykket-ut-etter-promilletips-traff-beruset-f%C3%B8rer-14667724.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.banett.no/nyheter/2017/05/01/R%C3%B8de-Kors-Trenger-ikke-frivillige-lenger-14664863.ece">
<img src="http://www.banett.no/incoming/article14665618.ece/z6vmho/ALTERNATES/w180-default/s%C3%B8k2.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.banett.no/nyheter/2017/05/01/R%C3%B8de-Kors-Trenger-ikke-frivillige-lenger-14664863.ece">
Søket over i ny fase, trenger ikke frivillige
</a>
</span>
</h3>
<p class="lead">John Kristian (21) er fortsatt savnet.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/nyheter/2017/05/01/R%C3%B8de-Kors-Trenger-ikke-frivillige-lenger-14664863.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.banett.no/nyheter/Debatt/2017/05/02/F%C3%B8lger-opp-stortinget-14655080.ece">
<img src="http://www.banett.no/incoming/article14655087.ece/9h59jt/ALTERNATES/w180-default/doc6seydisuoeq1h44fr3fd.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.banett.no/nyheter/Debatt/2017/05/02/F%C3%B8lger-opp-stortinget-14655080.ece">
Følger opp stortinget!
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/nyheter/Debatt/2017/05/02/F%C3%B8lger-opp-stortinget-14655080.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.banett.no/nyheter/2017/05/01/%E2%80%93-Det-blir-ruter-fra-Br%C3%B8nn%C3%B8ysund-til-Oslo-14663095.ece">
<img src="http://www.banett.no/incoming/article14663085.ece/i6fbyf/ALTERNATES/w180-default/gi%C3%A6ver.jpg" alt="" title="Ola Giæver har drodlet litt. Om det er noe i facebook-innlegget hans, kan det kanskje bli konkurranse fra Brønnøysund også." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t110">
<a href="http://www.banett.no/nyheter/2017/05/01/%E2%80%93-Det-blir-ruter-fra-Br%C3%B8nn%C3%B8ysund-til-Oslo-14663095.ece">
– Det blir ruter fra Brønnøysund til Oslo
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/nyheter/2017/05/01/%E2%80%93-Det-blir-ruter-fra-Br%C3%B8nn%C3%B8ysund-til-Oslo-14663095.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.banett.no/pluss/2017/05/01/N%C3%A5-vil-R%C3%B8dt-starte-lokallag-i-Br%C3%B8nn%C3%B8y-14667078.ece">
<img src="http://www.banett.no/pluss/article14667077.ece/84lnzi/ALTERNATES/w180-default/SIA_4622.jpg" alt="" title="F.v.: Boye Ullmann, Rune Andreas Brennvik, Mari Eifring, Gunnvald Lindset, Marie Uwimana, Per Anton Nesjan, Lill Livsentusiast Kristiansen og Camilla Hestvik. Rødt" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.banett.no/pluss/2017/05/01/N%C3%A5-vil-R%C3%B8dt-starte-lokallag-i-Br%C3%B8nn%C3%B8y-14667078.ece">
Nå vil Rødt starte lokallag i Brønnøy
</a>
</span>
</h3>
<p class="lead">«Dagen før dagen» hadde Rødt møte i Sørbyen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/pluss/2017/05/01/N%C3%A5-vil-R%C3%B8dt-starte-lokallag-i-Br%C3%B8nn%C3%B8y-14667078.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="widget polarisCode javascript">
<script type="text/javascript">
requireReady(['jquery'
], function ($
) {
setTimeout(function(){
if ( $("html").hasClass("spid-logged-in" ) ) {
} else {
var s = document.createElement("script");
s.type = "text/javascript";
s.src = "//24bfa814dc3546329290d899d02fd578.js.ubembed.com";
$("head").append(s);
}
}, 3000);
});
</script>
</div>
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".tipsoss">
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a href="http://www.banett.no">BAnett.no</a></h3>
<p>
<span class="role">Ansvarlig redaktør og daglig leder</span>
<a href="mailto:matti@banett.no">Matti Riesto</a>
</p>
<p>
<span class="role">Nyhetsredaktør</span>
<a href="mailto:bp@banett.no">Bård Pedersen</a>
</p>
<p>
<span class="role">Annonsesjef</span>
<a href="mailto:kehinde@banett.no">Kehinde Karlsen<a/>
</p>
<p>
<span class="role">Brønnøysunds Avis AS</span>
<span class="role">Storgata 69/postboks 38</span>
<span class="role">8901 Brønnøysund</span>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton">
<a rel="#tipsoss"><span>Tips oss </span></a>
</div>
<p>
<span class="role">Redaksjonen</span>
<a href="mailto:desk@banett.no">desk@banett.no</a>
</p>
<p>
<span class="role">Annonseavdelingen</span>
<a href="mailto:annonse@banett.no">annonse@banett.no</a>
</p>
<p>
<span class="role">Kundeservice</span>
750 18 400
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://tv.banett.no/kundesenter/ba_tipsoss.php" class="kundesenter">Kundesenter</a>
<ul class="channels">
<li class="email"><a href="mailto:abonnement@banett.no"><span class="icon">E-post</span>abonnement@banett.no</a></li>
<li class="facebook"><a href="http://facebook.com/pages/BAnettno/122466014490262"><span class="icon">Facebook</span>facebook.com/BAnett.no</a></li>
<li class="twitter"><a href="https://twitter.com/banett"><span class="icon">Twitter</span>twitter.com/BAnett</a></li>
<li class="rss"><a href="http://www.banett.no/?widgetName=polarisFeeds&widgetId=6351757&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>BAnett arbeider etter Vær Varsom-plakatens regler for god presseskikk. Se også Redaktøransvar. <p>BAnett har ikke ansvar for innhold på eksterne nettsider som det lenkes til. BAnett.no benytter informasjonskapsler.</p>
<p><a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy.</a></p>
<p>Alt innhold er opphavsrettslig beskyttet 2012 © Brønnøysunds Avis</p>
</div>
</div>
<div class="hidden" >
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
var siteId = "9222291968715708036";
var mediaHouse = "banett";
var mediaHouseGroup = "aag";
var hostname = mediaHouse + ".no";
var persistedQueryId = "3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50";
var aldaAPI = "http://alda.no/cgi-bin/wspd_cgigen.sh/getStatusNy.r";
var aldaAPITimeout = 3000;
var aldaAPICall = {
userId: undefined,
mediehuskode: "BA"
};
var spidProductNumber = 301527;
if ((window.location.href).match("http://www." + hostname + "/annonsorinnhold/")) {
siteId = "9222291968715708036";
} else {
siteId = "9222291968715708036";
}
var origin = mediaHouseGroup + "-" + mediaHouse;
cX.callQueue.push(['setSiteId', siteId]);
cX.callQueue.push(['setEventAttributes', {
origin: origin,
persistedQueryId: persistedQueryId
}]);
function cxLogError(e) {
var errorMessage = e.message.substring(0, 30);
console.log(e);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage
}]);
}
function isLocalStorage() {
try {
return localStorage.setItem("pol", "aris"), localStorage.removeItem("pol"), !0
} catch (e) {
return !1
}
}
if (isLocalStorage()) {
try {
//
//
// Send events
//
//
"use strict";
var e = {};
function checkSPiDObj(callback) {
var test = setInterval(function() {
if (typeof VGS != "undefined" && "hasProduct" in VGS && VGS._userStatus === "connected") {
clearInterval(test);
e["SPID_Innloggingsstatus"] = "Innlogget";
e["SPID_Kjonn"] = VGS._session.gender;
if (callback) {
callback();
}
}
}, 100);
}
function getCustomerData() {
VGS.hasProduct(spidProductNumber, function(r) {
if (typeof r === 'object') {
if (r.result) {
e["SPID_Abonnentsstatus"] = mediaHouse + "_Abonnent";
}
}
aldaAPICall.userId = r.userId;
// get data from ALDA
requireReady(['jquery'], function($) {
$.ajax({
dataType: "jsonp",
timeout: aldaAPITimeout,
url: aldaAPI,
data: aldaAPICall,
jsonpCallback: "data",
success: function(r) {
if (r.hasOwnProperty('Data') && r.Data.length > 0) {
r = r.Data[0];
if (r.alder !== null) {
e["ALDA_Alder"] = r.alder.toString();
}
if (r.dager !== null) {
e["ALDA_Dager"] = r.dager.toString();
}
if (r.gender !== null) {
e["ALDA_Kjonn"] = r.gender;
}
if (r.kundestatus !== null) {
e["ALDA_Kundestatus"] = r.kundestatus;
}
if (r.pristype !== null) {
e["ALDA_Produkt"] = r.pristype;
}
if (r.hovedab !== null) {
e["ALDA_Hovedabonnent"] = r.hovedab.toString();
}
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'No Data-property'
}]);
}
},
error: function(x, t, e) {
if (t === "timeout") {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Tidsavbrudd'
}]);
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Feil'
}]);
}
cX.callQueue.push(['sendEvent', 'enrich', e]);
},
complete: function(x, t) {
if ((Object.keys(e).length) > 0) {
cX.callQueue.push(['sendEvent', 'enrich', e]);
}
sessionStorage.setItem("ALDA_APIRunFlag", 1);
}
});
});
});
}
if (sessionStorage.getItem("ALDA_APIRunFlag") === null) {
checkSPiDObj(getCustomerData);
}
//
// adding event-listeners from here
//
//
//logout
requireReady(['lib/spid'], function(spid) {
VGS.Event.subscribe("auth.logout", function(data) {
if (sessionStorage.getItem("ALDA_APIRunFlag")) {
sessionStorage.removeItem("ALDA_APIRunFlag");
}
cX.callQueue.push(['sendEvent', 'enrich', {
SPID_Hendelse: 'User logged out'
}]);
});
});
} catch (e) {
cxLogError(e);
}
} // end if(isLocalStorage)
return this;
})();
</script>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/banett.no/forside",
"url": "http://www.banett.no/nyheter/2017/05/02/Margunn-reagerer-p%C3%A5-1.-maiprotest-i-Bindal-14670267.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://www.banett.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/banett.no/forside+url=http://www.banett.no/nyheter/2017/05/02/Margunn-reagerer-p%C3%A5-1.-maiprotest-i-Bindal-14670267.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start Pulse -->
<script>
try {
var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
} catch(e){
var pwu_id = null;
};
var pulse2opt = {
clientId: 'polaris-aag',
contentId: '14670267',
contentType: 'article',
category: 'nyheter',
userId: pwu_id !== null ? pwu_id.toString() : ''
};
var AutoTrack;
requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
AutoTrack = p2;
});
</script>
<!-- End Pulse -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222270286501375972']);
cX.callQueue.push(['setSiteId', '9222291968715708036']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '6484264c339ca793719950da328a0c64c5c50fd5', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', { category: 'Nyheter',
paid: 'false',
newspaper_shortcode: 'BA',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-858863-1']);
_gaq.push(['_setDomainName', '.banett.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
