<!DOCTYPE html>
<html class="art clean section_nyheter theme_front device_classic" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="banett"/>
<title>Politiet: Tiltalt mann løy bevisst for retten -banett</title>
<meta name="description" content="Fortalte retten at det var han, og ikke en promilletiltalt mann som kjørte bilen." />
<meta name="keywords" content="nyheter,brønnøy,vevelstad,helgeland" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/banett/css/ny.banett.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/adtech.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/banett/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/banett/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/banett/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/banett/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/banett/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#204c8e"/>
<meta property="fb:app_id" content="355a8a2b42fd664d952f07556c52f2cc"/>
<meta property="og:image" content="http://www.banett.no/incoming/article14144447.ece/t4ys0u/ALTERNATES/w980-default/0022443.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Politiet: Tiltalt mann løy bevisst for retten"/>
<meta property="og:url" content="http://www.banett.no/nyheter/2017/01/31/Politiet-Tiltalt-mann-l%C3%B8y-bevisst-for-retten-14143339.ece"/>
<meta property="og:site_name" content="banett.no"/>
<meta property="article:published_time" content="2017-01-31T15:42:47+01:00"/>
<meta property="article:modified_time" content="2017-01-31T15:42:47+01:00"/>
<meta name="author" property="article:author" content="Simon Aldra"/>
<link rel="pingback" href="http://www.banett.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Politiet: Tiltalt mann løy bevisst for retten"/>
<meta name="cXenseParse:recs:articleid" content="14143339"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:banett-access" content="free"/>
<meta name="cXenseParse:banett-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://www.banett.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://www.banett.no/resources/min-js/',
publicationUrl: 'http://www.banett.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 190, secId: 3923, artId: 14143339
,topPosCenter: 'topbanner'
,topPosRight: 'skyskraper1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 15
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,useSegments: true
,useCollapse: true
,stickyPosRight: 'skyskraper2'
};
</script>
<script src="http://www.banett.no/resources/min-js/polaris.header.gardr2.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<link rel="alternate" title="banett RSS" href="http://www.banett.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=6351757&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="banett RSS" href="http://www.banett.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=6351759&amp;getXmlFeed=true" type="application/rss+xml" />
<script type="text/javascript">
jQuery(
function()
{
try
{
$(".tipButton a[rel]").overlay({mask: 'rgba(0,0,0,0.8)', effect: 'apple'});
}
catch(error)
{
if (this.console && typeof console.log !== 'undefined')
{
console.error('Could not initiate tip button');
}
}
}
);
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<script type="text/javascript">
$(function() {
var minsideLinks = {
".linkMinside":"http://banett.alda.no/?aviskode=BA",
".linkMinsideEavis":"http://banett.alda.no/eavis?aviskode=BA",
".linkMinsideBestill":"http://banett.alda.no/bestill?aviskode=BA",
".linkMinsideTilbakemelding":"http://banett.alda.no/tilbakemelding?aviskode=BA",
".linkMinsideFerieflytting":"http://banett.alda.no/ferieflytting?aviskode=BA",
".linkMinsideEndreProfil":"http://banett.alda.no/endreprofil?aviskode=BA",
".linkMinsideBruker":"http://banett.alda.no/minside?aviskode=BA"
}
$.each(minsideLinks, function(k,v) {
$(k+","+k+" a").prop("href",v);
// For debugging
/*$(k+","+k+" a").each(function(i,j) {
console.log(j.outerHTML);
});*/
});
$('.aag-paidContent .article a').prop('href',minsideLinks['.linkMinsideEavis']);
});
</script>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=3923&pubId=190&cat=news&meta=classic&objId=14143339&type=article&title=Politiet%3a+Tiltalt+mann+l%c3%b8y+bevisst+for+retten&url=http%3a%2f%2fwww.banett.no%2fnyheter%2f2017%2f01%2f31%2fPolitiet-Tiltalt-mann-l%25C3%25B8y-bevisst-for-retten-14143339.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=3923&amp;pubId=190&amp;cat=news&amp;meta=classic&amp;objId=14143339&amp;type=article&amp;title=Politiet%3a+Tiltalt+mann+l%c3%b8y+bevisst+for+retten&amp;url=http%3a%2f%2fwww.banett.no%2fnyheter%2f2017%2f01%2f31%2fPolitiet-Tiltalt-mann-l%25C3%25B8y-bevisst-for-retten-14143339.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="355a8a2b42fd664d952f07556c52f2cc"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<ul>
<li><strong>Ring</strong> oss på<strong> 416 89 000</strong></li>
<li>Send <strong>epost</strong> til <a href="mailto:tips@banett.no"><strong>tips@banett.no</strong></a></li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper1Container">
<div id="skyskraper1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|3024393|0|-1|ADTECH;cookie=info;alias=BA_Nyheter_Skyskraper1_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="false" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|3024393|0|-1|ADTECH;loc=300;alias=BA_Nyheter_Skyskraper1_180x500;cookie=info;grp=942183481" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|3024393|0|-1|ADTECH;loc=300;alias=BA_Nyheter_Skyskraper1_180x500;cookie=info;grp=942183481" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div id="allwaysSticky" class="widget polarisMarketing placement adtech">
<div id="skyskraper2Container">
<div id="skyskraper2" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|3024389|0|-1|ADTECH;cookie=info;alias=BA_Nyheter_Skyskraper2_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="false" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|3024389|0|-1|ADTECH;loc=300;alias=BA_Nyheter_Skyskraper2_180x500;cookie=info;grp=942183481" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|3024389|0|-1|ADTECH;loc=300;alias=BA_Nyheter_Skyskraper2_180x500;cookie=info;grp=942183481" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<style>
.section_pluss #header .navPluss.hidden {
display: block !important;
}
.section_pluss #header .button.buttonWebcam,
.section_pluss #header .button.buttonFlights,
.section_pluss #header .button.buttonShips,
.section_pluss #header .button.buttonEstate {
display: none !important;
}
</style>
<div class="superbar" >
<div class="latestNews" >
<div class="widget polarisStories default coreStories">
<h5 class="smallHeader date">tirsdag 31.01 2017</h5>
<div class="article news ">
<span class="time">15:42</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.banett.no/nyheter/2017/01/31/Politiet-Tiltalt-mann-l%C3%B8y-bevisst-for-retten-14143339.ece">
Politiet: Tiltalt mann løy bevisst for retten
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="shortLinks" >
<div class="polarisMenu">
<ul>
<li><a class="tipsoss" href="#" rel="#tipsoss"><span>Tips oss!</span></a></li>
<li><a href="http://banett.alda.no/bestill?aviskode=BA">Bli abonnent</a></li>
<li><a href="http://banett.alda.no/eavis?aviskode=BA">Les eAvis</a></li>
</ul>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.banett.no/" class="logo"><span>Brønnøysunds Avis</span></a></h2>
</div>
<div class="navPluss hidden" >
<div class="button buttonPlussSection" >
<a href="http://www.banett.no/pluss/"><span>Pluss</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://banett.alda.no/minside?aviskode=BA">Min side</a></li>
<li><a class="" href="http://banett.alda.no/endreprofil?aviskode=BA">Min bruker</a></li>
<li><a class="" href="http://banett.alda.no/?aviskode=BA">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357ab2c431c7ab951000006',
timeout: 8000,
refresh_timeout: 60000,
varnish_expiration:172800,
status:true,
pids:301527,
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://www.banett.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonWebcam" >
<a href="http://www.banett.no/Marked/2012/10/04/Webkamera-6402949.ece"><span>Webkamera</span></a>
</div>
<div class="button buttonFlights" >
<a href="http://www.banett.no/Marked/flytrafikken/"><span>Fly</span></a>
</div>
<div class="button buttonShips" >
<a href="http://www.banett.no/Marked/Skipstrafikken/"><span>Skip</span></a>
</div>
<div class="button buttonEstate" >
<a href="http://www.banett.no/bolig/"><span>Bolig</span></a>
</div>
<div class="button buttonWeather" >
<div id="yr6351799"
class="widget polarisWeather yr"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="10000">
<div class="place js-place">
<div class="location">
Brønnøysund
</div>
<a href="http://www.banett.no/Marked/weather/" target="_top">
<div class="weatherData">
<div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/04.png" alt="Skyet" />
</div>
<div class="temperature warm">1</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Nordland/Brønnøy/Brønnøysund/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
</div>
</div>
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på banett.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.banett.no/">
<span>Forside</span>
</a>
</li>
<li class="current">
<a target="_top" href="http://www.banett.no/nyheter/" class="active">
<span>Nyheter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.banett.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.banett.no/sport/">
<span>Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.banett.no/nyheter/Ledere/">
<span>Leder</span>
</a>
</li>
<li>
<a target="_top" href="http://www.banett.no/Marked/2012/10/04/Webkamera-6402949.ece">
<span>Webkamera</span>
</a>
</li>
<li>
<a target="_top" href="http://www.banett.no/Marked/flytrafikken/">
<span>Fly</span>
</a>
</li>
<li>
<a target="_top" href="http://www.banett.no/Marked/Skipstrafikken/">
<span>Skip</span>
</a>
</li>
<li>
<a target="_top" href="http://www.banett.no/Marked/weather/">
<span>Vær</span>
</a>
</li>
<li>
<a target="_top" href="http://www.banett.no/bolig/">
<span>Bolig</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundeservice</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.banett.no/" class="active">
<span>Forside</span>
</a>
</li>
<li>
<a target="_top" href="http://www.banett.no/kundesenter/">
<span>Kundesenter</span>
</a>
</li>
<li>
<a target="_top" href="http://banett.alda.no/eavis?aviskode=BA">
<span>Les eAvis</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Annonsering</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
</div>
</div>
</div>
<div class="tertiary tipForm buttonBonanza" >
<div class="title" >
<h3 class="menuTitle">Send oss ditt nyhetstips</h3>
</div>
<div class="content" >
<div class="widget polarisForm default">
<div class="formContainer">
<form id="form_13830241" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.banett.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="13830241"/>
<input type="hidden" name="sectionId" value="3923"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Form | Tipsskjema - header"/>
<label class="text ">
<span class="labelText">Navn (valgfritt)</span>
<input type="text" name="navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text ">
<span class="labelText">E-post eller telefon (valgfritt)</span>
<input type="text" name="kontaktinfo" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Hva vil du tipse oss om?</span>
<textarea rows="" cols="" name="tiptext"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<label class="captcha required js-captcha-container">
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_13830241" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Snarveier</h3>
</div>
<div class="content" >
<div class="row" >
<div class="widget polarisCode html banner fourth facebook">
<span class="title"><a href="http://facebook.com/pages/BAnettno/122466014490262" target="_blank">Facebook</a></span>
</div>
<div class="widget polarisCode html banner fourth twitter">
<span class="title"><a href="https://twitter.com/banett" target="_blank">Twitter</a></span>
</div>
<div class="widget polarisCode html banner fourth rss">
<span class="title"><a href="http://www.banett.no/?widgetName=polarisFeeds&widgetId=6351757&getXmlFeed=true" target="_blank">RSS</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|3024375|0|-1|ADTECH;cookie=info;alias=BA_Nyheter_Toppbanner_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="false" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|3024375|0|-1|ADTECH;loc=300;alias=BA_Nyheter_Toppbanner_980x150;cookie=info;grp=942183481" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|3024375|0|-1|ADTECH;loc=300;alias=BA_Nyheter_Toppbanner_980x150;cookie=info;grp=942183481" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.banett.no/">Forside</a> / <a href="http://www.banett.no/nyheter/">Nyheter</a>
<h1 class="title">
<span class="t100">
Politiet: Tiltalt mann løy bevisst for retten
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.banett.no/incoming/article14144447.ece/t4ys0u/BINARY/w980/0022443.jpg" alt="I mars 2015 forklarte mannen forklarte for Brønnøy tingrett at han hadde kjørt en bil, og ikke kameraten som var tiltalt for promillekjøring. Retten kom til at det var bevist at den tiltalte kameraten hadde kjørt. Nå er mannen tiltalt for å ha forklart seg falskt.
(Foto: Matti Riesto)" title="I mars 2015 forklarte mannen forklarte for Brønnøy tingrett at han hadde kjørt en bil, og ikke kameraten som var tiltalt for promillekjøring. Retten kom til at det var bevist at den tiltalte kameraten hadde kjørt. Nå er mannen tiltalt for å ha forklart seg falskt.
(Foto: Matti Riesto)"/>
<p class="caption">
I mars 2015 forklarte mannen forklarte for Brønnøy tingrett at han hadde kjørt en bil, og ikke kameraten som var tiltalt for promillekjøring. Retten kom til at det var bevist at den tiltalte kameraten hadde kjørt. Nå er mannen tiltalt for å ha forklart seg falskt.
<span class="photographer">Foto: Matti Riesto</span>
</p>
</figure>
<h1 class="title">
<span class="t100">
Politiet: Tiltalt mann løy bevisst for retten
</span>
</h1>
<div class="lead">
Fortalte retten at det var han, og ikke en promilletiltalt mann som kjørte bilen.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Nyheter</span>
<div class="articleAuthors" >
<div class="profile"> <div class="profileImage">
<a href="mailto:simon@banett.no">
<img src="http://www.banett.no/incoming/article12220920.ece/nklpty/ALTERNATES/w80-square/Ny_BPE_4854-2.jpg" alt="" title=""/>
</a>
</div>
<ul class="profileData"> <li class="name">
<a href="mailto:simon@banett.no"><span class="firstName">Simon</span><span class="surName">Aldra</span></a>
</li>
<li class="mobile"><span>Mobil:</span> 48514196</li>
</ul> </div> </div>
<div class="dateline">
<time class="published" datetime="2017-01-31 03:42"><span class="label">Publisert:</span> 31.01 2017 15:42
</time>
<time class="modified" datetime="2017-01-31 03:42"><span class="label">Sist oppdatert:</span> 31.01 2017 15:42
</time>
</div>
</div>
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner1Container">
<div id="midtbanner1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|4958348|0|-1|ADTECH;cookie=info;alias=BA_Nyheter_Midtbanner1_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="false" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|4958348|0|-1|ADTECH;loc=300;alias=BA_Nyheter_Midtbanner1_980x150;cookie=info;grp=942183481" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|4958348|0|-1|ADTECH;loc=300;alias=BA_Nyheter_Midtbanner1_980x150;cookie=info;grp=942183481" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div class="articleBodyAd" >
</div>
<div class="body">
<p>En mann i 20-årene fra Brønnøy er satt under tiltale av Nordland statsadvokatembeter for falsk forklaring under avgitt forsikring etter den gamle straffelovens paragraf 163 første ledd.</p><h2>Sa han hadde kjørt</h2><p>Ifølge tiltalen forklarte mannen seg falskt under en hovedforhandling i Brønnøy tingrett i mars 2015. Han hadde avgitt vitneforsikring. Hovedforhandlingen handlet blant annet om et tilfelle av promillekjøring mellom Tjøtta og Sandnessjøen.</p><p>Ifølge rettsdokumentene fra 2015 forklarte mannen da at det var han som hadde kjørt bilen, og ikke en annen mann, som sto tiltalt for forholdet .</p><p>Dette til tross for at både han og den andre mannen hadde fortalt politiet på stedet at det var den andre mannen, som var tiltalt for kjøringen, som hadde kjørt.</p><p>Ifølge tiltalen forklarte han dette «...til tross for at dette var bevisst uriktig».</p><h2>Politiet: – Bevisst løgn</h2><p>Aktor i saken er politifullmektig Anne-Karine Veiding.</p><p>– Det som gjør denne saken litt spesielt er at det er falsk forklaring med forsikring. Når du møter i retten må du avgi en vitneforsikring. Det er straffeskjerpende, sett mot falsk forklaring for politiet, der man ikke avgir slik forsikring, sier hun.</p><p>Det er ikke straffbart å ta feil. For å kunne ta ut tiltale for falsk forklaring må påtalemyndigheten være sikre på at det er løyet bevisst.</p><p>– Politiet mener dette er en bevisst løgn, sier Veiding.</p><h2>Lang liggetid</h2><p>Den gamle straffelovens paragraf 163 har en strafferamme på fem år fengsel. Normalstraffenivået er imidlertid betydelig lavere.</p><p>– Normalstraffenivået i saker om falsk forklaring med forsikring er normalt en kortere ubetinget fengselsstraff, men denne saken har ligget alt for lenge, og med lang liggetid beveger vi oss nok ned til en betinget dom, mener politifullmektigen. </p><p>Mannens forsvarer er advokat Tore Walle-Jensen. Han ønsker ikke å kommentere saken før hovedforhandlingen.</p><p>Saken var opprinnelig berammet i Brønnøy tingrett til onsdag 1. februar, men er nå utsatt til 9. mars.</p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-action="recommend" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
var cxenseWidgetId_article_context = 'dc52fffd2566bd74196f8d35472abe48e00b73d0';
</script>
<script type="text/javascript">
var targetElementId_article_context = 'targetElement_article_context';
</script>
<script type="text/javascript">
var templateElementId_article_context = 'templateElement_article_context';
</script>
<div xmlns:tmp="javascript:">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på BAnett:</h5>
</div>
<div id="targetElement_article_context" class="cxenseRecs"></div>
</div>
<div id="templateElement_article_context" class="template hidden">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var prefix_plus = "Nytt fra Pluss:";
var categoryClass = "";
var prefix = "Mer å lese:";
if(item.category0 == "tv") {
categoryClass = "tv";
} else if(item.category0 == "pluss") {
prefix = prefix_plus;
categoryClass = "payed pluss";
}
// change what image-size to be used, by altering the url for dominantimage
var format = "w280-default";
if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
format = "w280c169";
}
var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
%-->
<div class="article news {{categoryClass}}">
<div class="media image full top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img src="{{imgurl}}">
</a>
</div>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
</span>
</h3>
</div>
</div>
</div><!-- .article -->
<!--% } %-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: cxenseWidgetId_article_context, templateElementId:templateElementId_article_context, targetElementId:targetElementId_article_context});
}]);
</script>
</div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisMarketing placement adtech">
<div id="artikkelboard1Container">
<div id="artikkelboard1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|5997498|0|-1|ADTECH;cookie=info;alias=BA_Nyheter_Artikkelboard1;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="500" data-skiplazyload="false" data-reappear="false" style="width:380px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|5997498|0|-1|ADTECH;loc=300;alias=BA_Nyheter_Artikkelboard1;cookie=info;grp=942183481" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|5997498|0|-1|ADTECH;loc=300;alias=BA_Nyheter_Artikkelboard1;cookie=info;grp=942183481" border="0" alt="[Alt-Text]" width="380" height="500" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisRelatedContents all" id="stories6351707">
<figure class="media image full default ">
<img src="http://www.banett.no/incoming/article14144486.ece/ywafwu/BINARY/w380/torewallejensen.jpg" alt="Advokat Tore Walle-Jensen er mannens forsvarer. Han ønsker ikke å uttale seg om saken i media før hovedforhandlingen, som er beramett til 9. mars i år.
(Foto: Simon Aldra)" title="Advokat Tore Walle-Jensen er mannens forsvarer. Han ønsker ikke å uttale seg om saken i media før hovedforhandlingen, som er beramett til 9. mars i år.
(Foto: Simon Aldra)"/>
<p class="caption">
Advokat Tore Walle-Jensen er mannens forsvarer. Han ønsker ikke å uttale seg om saken i media før hovedforhandlingen, som er beramett til 9. mars i år.
<span class="photographer">Foto: Simon Aldra</span>
</p>
</figure>
</div>
<div class="factbox" >
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<!--
EAE debugdata:3:
url:[http://www.banett.no/nyheter/2017/01/30/Bindals-firma-%C3%B8kte-inntektene-med-60-prosent-14137613.ece]
14137613 - OK url:[http://www.banett.no/nyheter/2017/01/30/Eiendomssjef-Har-aldri-opplevd-makan-f%C3%B8r-14137618.ece]
14137618 - OK url:[http://www.banett.no/nyheter/2017/01/30/Vega-SV-legger-ned-sin-aktivitet-14136216.ece]
14136216 - OK -->
<div class="widget polarisList articleList themeBox" > <div class="header">
<h5 class="smallHeader">Mest lest siste døgn</h5>
</div>
<div class="content">
<ul>
<li>
<a href="http://www.banett.no/nyheter/2017/01/30/Bindals-firma-%C3%B8kte-inntektene-med-60-prosent-14137613.ece">Bindals-firma økte inntektene med 60 prosent</a>
</li>
<li>
<a href="http://www.banett.no/nyheter/2017/01/30/Eiendomssjef-Har-aldri-opplevd-makan-f%C3%B8r-14137618.ece">Eiendomssjef: - Har aldri opplevd makan før</a>
</li>
<li>
<a href="http://www.banett.no/nyheter/2017/01/30/Vega-SV-legger-ned-sin-aktivitet-14136216.ece">Vega SV legger ned sin aktivitet</a>
</li>
</ul>
</div>
<div class="footer"></div>
</div>	<div class="widget polarisCode html">
<script type="text/javascript">
var cxenseWidgetId_article_read_now = '724cc2d22c56845a7b2534da22ac8fa030b2607a';
</script>
<script type="text/javascript">
var targetElementId_article_read_now = 'targetElement_article_read_now';
</script>
<script type="text/javascript">
var templateElementId_article_read_now = 'templateElement_article_read_now';
</script>
<div class="widget polarisStories default leses-naa">
<div class="header">
<h5>Leses nå:</h5>
</div>
<div id="targetElement_article_read_now" class="content">
</div>
<div class="widget polarisCode html">
<div xmlns:tmp="javascript:">
<div id="templateElement_article_read_now" style="display:none;">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var description = item.teaser || item.description;
var title = item.title;
var imgurl = null;
if (item.dominantimage) {
var format = "w480-wide";
if (item.dominantimage.match(/vertical.snd.no/)) {
format = "w480c169";
} imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
if(imgurl == "http://static.polarismedia.no/skins/prod/publication/adressa/gfx/applefavicon.png"){
imgurl = null;
}
}
%-->
<div class="article news none textSize3">
<!--% if (imgurl) { %-->
<div class="media image medium top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img tmp:src="{{imgurl}}" alt="" title="{{title}}" />
</a>
</div>
<!--% } %-->
<div class="inner">
<div class="text">
<h3 class="headline"><a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{title}}</a></h3>
<p class="storyLinks">
<a tmp:class="readMore" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">Les mer</a>
</p>
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertWidget', {
widgetId: cxenseWidgetId_article_read_now,
targetElementId: targetElementId_article_read_now,
templateElementId:templateElementId_article_read_now
}]);
</script>
</div>
</div>
</div>
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Siste nyheter
</h5>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.banett.no/nyheter/2017/01/31/Politiet-Tiltalt-mann-l%C3%B8y-bevisst-for-retten-14143339.ece">
<img src="http://www.banett.no/incoming/article14144447.ece/t4ys0u/ALTERNATES/w80-square/0022443.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.banett.no/nyheter/2017/01/31/Politiet-Tiltalt-mann-l%C3%B8y-bevisst-for-retten-14143339.ece">
Politiet: Tiltalt mann løy bevisst for retten
</a>
</span>
</h3>
<p class="lead">Fortalte retten at det var han, og ikke en promilletiltalt mann som kjørte bilen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/nyheter/2017/01/31/Politiet-Tiltalt-mann-l%C3%B8y-bevisst-for-retten-14143339.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.banett.no/sport/2017/01/31/S%C3%B8mna-tvillinger-imponerte-i-KM-p%C3%A5-ski-14142056.ece">
<img src="http://www.banett.no/incoming/article14142133.ece/b8771c/ALTERNATES/w80-square/doc6tgeqch4tqxnk2fc3fd4091377037630061894.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.banett.no/sport/2017/01/31/S%C3%B8mna-tvillinger-imponerte-i-KM-p%C3%A5-ski-14142056.ece">
Sømna-tvillinger imponerte i KM på ski
</a>
</span>
</h3>
<p class="lead">Sterke plasseringer i Mosjøen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/sport/2017/01/31/S%C3%B8mna-tvillinger-imponerte-i-KM-p%C3%A5-ski-14142056.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.banett.no/sport/2017/01/31/S%C3%B8mnas-G14-klatret-til-topps-p%C3%A5-tabellen-14141774.ece">
<img src="http://www.banett.no/incoming/article14141786.ece/msjx4p/ALTERNATES/w80-square/doc6tgdx9i8p4w1cxs8u3fb5392251936315689257.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.banett.no/sport/2017/01/31/S%C3%B8mnas-G14-klatret-til-topps-p%C3%A5-tabellen-14141774.ece">
Sømnas G14 klatret til topps på tabellen
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/sport/2017/01/31/S%C3%B8mnas-G14-klatret-til-topps-p%C3%A5-tabellen-14141774.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow x3x7 "
>
<div class="gridUnit span3 textSize3">
</div>
<div class="gridUnit span7 textSize7">
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.banett.no/nyheter/2017/01/31/Politiet-Tiltalt-mann-l%C3%B8y-bevisst-for-retten-14143339.ece">
<img src="http://www.banett.no/incoming/article14144447.ece/t4ys0u/ALTERNATES/w180-default/0022443.jpg" alt="" title="I mars 2015 forklarte mannen forklarte for Brønnøy tingrett at han hadde kjørt en bil, og ikke kameraten som var tiltalt for promillekjøring. Retten kom til at det var bevist at den tiltalte kameraten hadde kjørt. Nå er mannen tiltalt for å ha forklart seg falskt." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t110">
<a href="http://www.banett.no/nyheter/2017/01/31/Politiet-Tiltalt-mann-l%C3%B8y-bevisst-for-retten-14143339.ece">
Politiet: Tiltalt mann løy bevisst for retten
</a>
</span>
</h3>
<p class="lead">Fortalte retten at det var han, og ikke en promilletiltalt mann som kjørte bilen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/nyheter/2017/01/31/Politiet-Tiltalt-mann-l%C3%B8y-bevisst-for-retten-14143339.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.banett.no/sport/2017/01/31/S%C3%B8mnas-G14-klatret-til-topps-p%C3%A5-tabellen-14141774.ece">
<img src="http://www.banett.no/incoming/article14141786.ece/msjx4p/ALTERNATES/w180-default/doc6tgdx9i8p4w1cxs8u3fb5392251936315689257.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.banett.no/sport/2017/01/31/S%C3%B8mnas-G14-klatret-til-topps-p%C3%A5-tabellen-14141774.ece">
Sømnas G14 klatret til topps på tabellen
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/sport/2017/01/31/S%C3%B8mnas-G14-klatret-til-topps-p%C3%A5-tabellen-14141774.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.banett.no/sport/2017/01/31/S%C3%B8mna-tvillinger-imponerte-i-KM-p%C3%A5-ski-14142056.ece">
<img src="http://www.banett.no/incoming/article14142133.ece/b8771c/ALTERNATES/w180-square/doc6tgeqch4tqxnk2fc3fd4091377037630061894.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.banett.no/sport/2017/01/31/S%C3%B8mna-tvillinger-imponerte-i-KM-p%C3%A5-ski-14142056.ece">
Søstre imponerte i ski-kretsmesterskap
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/sport/2017/01/31/S%C3%B8mna-tvillinger-imponerte-i-KM-p%C3%A5-ski-14142056.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.banett.no/nyheter/2017/01/30/Eiendomssjef-Har-aldri-opplevd-makan-f%C3%B8r-14137618.ece">
<img src="http://www.banett.no/incoming/article14137826.ece/3nylae/ALTERNATES/w180-default/doc6seg857bupx2exom3fb.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.banett.no/nyheter/2017/01/30/Eiendomssjef-Har-aldri-opplevd-makan-f%C3%B8r-14137618.ece">
Eiendomssjef: - Har aldri opplevd maken
</a>
</span>
</h3>
<p class="lead">Ventilasjonsanlegget i Brønnøyhallen ute av drift i flere måneder.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/nyheter/2017/01/30/Eiendomssjef-Har-aldri-opplevd-makan-f%C3%B8r-14137618.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.banett.no/sport/2017/01/31/S%C3%B8r-Helgeland-l%C3%B8pskarusell-innleder-ny-sesong-14141745.ece">
<img src="http://www.banett.no/incoming/article14141769.ece/dd8bev/ALTERNATES/w280-free/doc6se9zxf28kn16faqh3fb5093351911016838855.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.banett.no/sport/2017/01/31/S%C3%B8r-Helgeland-l%C3%B8pskarusell-innleder-ny-sesong-14141745.ece">
Løpskarusellen innleder ny sesong
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/sport/2017/01/31/S%C3%B8r-Helgeland-l%C3%B8pskarusell-innleder-ny-sesong-14141745.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.banett.no/nyheter/2017/01/31/Kunnskapsministeren-vil-gi-novemberbarn-barnehage-rett-14141813.ece">
<img src="http://www.banett.no/incoming/article14141814.ece/aaqku/ALTERNATES/w180-default/0072708.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.banett.no/nyheter/2017/01/31/Kunnskapsministeren-vil-gi-novemberbarn-barnehage-rett-14141813.ece">
Kunnskapsministeren vil gi novemberbarn barnehage-rett
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/nyheter/2017/01/31/Kunnskapsministeren-vil-gi-novemberbarn-barnehage-rett-14141813.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.banett.no/nyheter/2017/01/30/Stortorgnes-ferja-st%C3%A5r-fortsatt-p%C3%A5-kuttlista-14138978.ece">
<img src="http://www.banett.no/incoming/article14139026.ece/nhh1ry/ALTERNATES/w180-default/24201.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.banett.no/nyheter/2017/01/30/Stortorgnes-ferja-st%C3%A5r-fortsatt-p%C3%A5-kuttlista-14138978.ece">
Stortorgnes-ferja står fortsatt på kuttlista
</a>
</span>
</h3>
<p class="lead">Fylkesråden for samferdsel fikk overlevert forslaget til ferje- og hurtigbåtruter.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/nyheter/2017/01/30/Stortorgnes-ferja-st%C3%A5r-fortsatt-p%C3%A5-kuttlista-14138978.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.banett.no/sport/fotball/2017/01/30/Lokale-gutter-med-p%C3%A5-fotballsamling-14140490.ece">
<img src="http://www.banett.no/incoming/article14140477.ece/6ve757/ALTERNATES/w180-default/sevald_eskil.jpg" alt="" title=" Sevald Bøkestad Andreassen (Vevelstad) og Eskil Mikkelsen Svartis (BIL)." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t95">
<a href="http://www.banett.no/sport/fotball/2017/01/30/Lokale-gutter-med-p%C3%A5-fotballsamling-14140490.ece">
Sevald og Eskil fikk lære fotball med videoanalyse
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/sport/fotball/2017/01/30/Lokale-gutter-med-p%C3%A5-fotballsamling-14140490.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.banett.no/nyheter/2017/01/30/Bindals-firma-%C3%B8kte-inntektene-med-60-prosent-14137613.ece">
<img src="http://www.banett.no/incoming/article14138610.ece/r291k3/ALTERNATES/w180-default/doc6tfzx3ec8chj9ie03fb.png" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.banett.no/nyheter/2017/01/30/Bindals-firma-%C3%B8kte-inntektene-med-60-prosent-14137613.ece">
Knallresultat for kreativ bindalsbedrift
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/nyheter/2017/01/30/Bindals-firma-%C3%B8kte-inntektene-med-60-prosent-14137613.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default red skygge padded10 storyTheme ">
<figure class="media image full top ">
<a href="http://www.banett.no/nyheter/2017/01/30/B%C3%B8nder-skal-brenne-b%C3%A5l-mot-regjeringens-politikk-14138512.ece">
<img src="http://www.banett.no/incoming/article14138489.ece/uz9q6b/ALTERNATES/w180-default/doc6sejozeafpemj03p3fd.jpg" alt="" title="Bondelagene på Sør-Helgeland skal markere motstand mot regjeringens jordbruksmelding ved å tenne et «varselbål» utenfor Havnesenteret i Brønnøysund." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t90">
<a href="http://www.banett.no/nyheter/2017/01/30/B%C3%B8nder-skal-brenne-b%C3%A5l-mot-regjeringens-politikk-14138512.ece">
Bønder skal tenne bål utenfor Havnesenteret
</a>
</span>
</h3>
<p class="lead">Protesterer mot regjeringens landbruksmelding.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/nyheter/2017/01/30/B%C3%B8nder-skal-brenne-b%C3%A5l-mot-regjeringens-politikk-14138512.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".tipsoss">
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a href="http://www.banett.no">BAnett.no</a></h3>
<p>
<span class="role">Ansvarlig redaktør og daglig leder</span>
<a href="mailto:matti@banett.no">Matti Riesto</a>
</p>
<p>
<span class="role">Nyhetsredaktør</span>
<a href="mailto:bp@banett.no">Bård Pedersen</a>
</p>
<p>
<span class="role">Annonsesjef</span>
<a href="mailto:kehinde@banett.no">Kehinde Karlsen<a/>
</p>
<p>
<span class="role">Brønnøysunds Avis AS</span>
<span class="role">Storgata 69/postboks 38</span>
<span class="role">8901 Brønnøysund</span>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton">
<a rel="#tipsoss"><span>Tips oss </span></a>
</div>
<p>
<span class="role">Redaksjonen</span>
<a href="mailto:desk@banett.no">desk@banett.no</a>
</p>
<p>
<span class="role">Annonseavdelingen</span>
<a href="mailto:annonse@banett.no">annonse@banett.no</a>
</p>
<p>
<span class="role">Kundeservice</span>
750 18 400
</p>
<p>
<span class="role">Ikke fått avisa?</span>
400 90 185
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://tv.banett.no/kundesenter/ba_tipsoss.php" class="kundesenter">Kundesenter</a>
<ul class="channels">
<li class="email"><a href="mailto:abonnement@banett.no"><span class="icon">E-post</span>abonnement@banett.no</a></li>
<li class="facebook"><a href="http://facebook.com/pages/BAnettno/122466014490262"><span class="icon">Facebook</span>facebook.com/BAnett.no</a></li>
<li class="twitter"><a href="https://twitter.com/banett"><span class="icon">Twitter</span>twitter.com/BAnett</a></li>
<li class="rss"><a href="http://www.banett.no/?widgetName=polarisFeeds&widgetId=6351757&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>BAnett arbeider etter Vær Varsom-plakatens regler for god presseskikk. Se også Redaktøransvar. <p>BAnett har ikke ansvar for innhold på eksterne nettsider som det lenkes til. BAnett.no benytter informasjonskapsler.</p>
<p><a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy.</a></p>
<p>Alt innhold er opphavsrettslig beskyttet 2012 © Brønnøysunds Avis</p>
</div>
</div>
<div class="hidden" >
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
var siteId = "9222291968715708036";
var mediaHouse = "banett";
var mediaHouseGroup = "aag";
var hostname = mediaHouse + ".no";
var persistedQueryId = "3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50";
var aldaAPI = "http://alda.no/cgi-bin/wspd_cgigen.sh/getStatusNy.r";
var aldaAPITimeout = 3000;
var aldaAPICall = {
userId: undefined,
mediehuskode: "BA"
};
var spidProductNumber = 301527;
if ((window.location.href).match("http://www." + hostname + "/annonsorinnhold/")) {
siteId = "9222291968715708036";
} else {
siteId = "9222291968715708036";
}
var origin = mediaHouseGroup + "-" + mediaHouse;
cX.callQueue.push(['setSiteId', siteId]);
cX.callQueue.push(['setEventAttributes', {
origin: origin,
persistedQueryId: persistedQueryId
}]);
function cxLogError(e) {
var errorMessage = e.message.substring(0, 30);
console.log(e);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage
}]);
}
function isLocalStorage() {
try {
return localStorage.setItem("pol", "aris"), localStorage.removeItem("pol"), !0
} catch (e) {
return !1
}
}
if (isLocalStorage()) {
try {
//
//
// Send events
//
//
"use strict";
var e = {};
function checkSPiDObj(callback) {
var test = setInterval(function() {
if (typeof VGS != "undefined" && "hasProduct" in VGS && VGS._userStatus === "connected") {
clearInterval(test);
e["SPID_Innloggingsstatus"] = "Innlogget";
e["SPID_Kjonn"] = VGS._session.gender;
if (callback) {
callback();
}
}
}, 100);
}
function getCustomerData() {
VGS.hasProduct(spidProductNumber, function(r) {
if (typeof r === 'object') {
if (r.result) {
e["SPID_Abonnentsstatus"] = mediaHouse + "_Abonnent";
}
}
aldaAPICall.userId = r.userId;
// get data from ALDA
requireReady(['jquery'], function($) {
$.ajax({
dataType: "jsonp",
timeout: aldaAPITimeout,
url: aldaAPI,
data: aldaAPICall,
jsonpCallback: "data",
success: function(r) {
if (r.hasOwnProperty('Data') && r.Data.length > 0) {
r = r.Data[0];
if (r.alder !== null) {
e["ALDA_Alder"] = r.alder.toString();
}
if (r.dager !== null) {
e["ALDA_Dager"] = r.dager.toString();
}
if (r.gender !== null) {
e["ALDA_Kjonn"] = r.gender;
}
if (r.kundestatus !== null) {
e["ALDA_Kundestatus"] = r.kundestatus;
}
if (r.pristype !== null) {
e["ALDA_Produkt"] = r.pristype;
}
if (r.hovedab !== null) {
e["ALDA_Hovedabonnent"] = r.hovedab.toString();
}
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'No Data-property'
}]);
}
},
error: function(x, t, e) {
if (t === "timeout") {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Tidsavbrudd'
}]);
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Feil'
}]);
}
cX.callQueue.push(['sendEvent', 'enrich', e]);
},
complete: function(x, t) {
if ((Object.keys(e).length) > 0) {
cX.callQueue.push(['sendEvent', 'enrich', e]);
}
sessionStorage.setItem("ALDA_APIRunFlag", 1);
}
});
});
});
}
if (sessionStorage.getItem("ALDA_APIRunFlag") === null) {
checkSPiDObj(getCustomerData);
}
//
// adding event-listeners from here
//
//
//logout
requireReady(['lib/spid'], function(spid) {
VGS.Event.subscribe("auth.logout", function(data) {
if (sessionStorage.getItem("ALDA_APIRunFlag")) {
sessionStorage.removeItem("ALDA_APIRunFlag");
}
cX.callQueue.push(['sendEvent', 'enrich', {
SPID_Hendelse: 'User logged out'
}]);
});
});
} catch (e) {
cxLogError(e);
}
} // end if(isLocalStorage)
return this;
})();
</script>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/banett.no/forside",
"url": "http://www.banett.no/nyheter/2017/01/31/Politiet-Tiltalt-mann-l%C3%B8y-bevisst-for-retten-14143339.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://www.banett.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/banett.no/forside+url=http://www.banett.no/nyheter/2017/01/31/Politiet-Tiltalt-mann-l%C3%B8y-bevisst-for-retten-14143339.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222270286501375972']);
cX.callQueue.push(['setSiteId', '9222291968715708036']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '6484264c339ca793719950da328a0c64c5c50fd5', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-858863-1']);
_gaq.push(['_setDomainName', '.banett.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
