<!DOCTYPE html>
<html class="sec clean section_bolig theme_front device_classic" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,sec"/> <meta name="publication" content="banett">
<title>Bolig -banett</title>
<meta name="description" content="Brønnøysunds Avis - BAnett, Norges første nettavis - for Sør-Helgeland" />
<meta name="keywords" content="nyheter,brønnøy,vevelstad,helgeland" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/banett/css/ny.banett.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/adtech.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/banett/css/adtech-colorbox.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/banett/css/widget.polaris.jobClassifieds.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/banett/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/banett/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/banett/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/banett/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/banett/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#204c8e"/>
<link rel="pingback" href="http://www.banett.no/xmlrpc"/>
<meta name="cXenseParse:recs:recommendable" content="false"/>
<meta property="og:type" content="website"/>
<!--[if lt IE 9]>
<script src="http://www.banett.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://www.banett.no/resources/min-js/',
publicationUrl: 'http://www.banett.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'section',
contentType: 'Bolig',
pubId: 190, secId: 13418
,topPosCenter: 'topbanner'
,topPosRight: 'skyskraper1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 15
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,useSegments: true
,useCollapse: true
,stickyPosRight: 'skyskraper2'
};
</script>
<script src="http://www.banett.no/resources/min-js/polaris.header.gardr2.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<link rel="alternate" title="banett RSS" href="http://www.banett.no/bolig/?widgetName=polarisFeeds&amp;widgetId=6351757&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="banett RSS" href="http://www.banett.no/bolig/?widgetName=polarisFeeds&amp;widgetId=6351759&amp;getXmlFeed=true" type="application/rss+xml" />
<script type="text/javascript">
jQuery(
function()
{
try
{
$(".tipButton a[rel]").overlay({mask: 'rgba(0,0,0,0.8)', effect: 'apple'});
}
catch(error)
{
if (this.console && typeof console.log !== 'undefined')
{
console.error('Could not initiate tip button');
}
}
}
);
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<script type="text/javascript">
$(function() {
var minsideLinks = {
".linkMinside":"http://banett.alda.no/?aviskode=BA",
".linkMinsideEavis":"http://banett.alda.no/eavis?aviskode=BA",
".linkMinsideBestill":"http://banett.alda.no/bestill?aviskode=BA",
".linkMinsideTilbakemelding":"http://banett.alda.no/tilbakemelding?aviskode=BA",
".linkMinsideFerieflytting":"http://banett.alda.no/ferieflytting?aviskode=BA",
".linkMinsideEndreProfil":"http://banett.alda.no/endreprofil?aviskode=BA",
".linkMinsideBruker":"http://banett.alda.no/minside?aviskode=BA"
}
$.each(minsideLinks, function(k,v) {
$(k+","+k+" a").prop("href",v);
// For debugging
/*$(k+","+k+" a").each(function(i,j) {
console.log(j.outerHTML);
});*/
});
$('.aag-paidContent .article a').prop('href',minsideLinks['.linkMinsideEavis']);
});
</script>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=13418&pubId=190&cat=&meta=classic&objId=13418&type=section&title=Bolig&url=http%3a%2f%2fwww.banett.no%2fbolig%2f&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=13418&amp;pubId=190&amp;cat=&amp;meta=classic&amp;objId=13418&amp;type=section&amp;title=Bolig&amp;url=http%3a%2f%2fwww.banett.no%2fbolig%2f" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="355a8a2b42fd664d952f07556c52f2cc"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<ul>
<li><strong>Ring</strong> oss på<strong> 416 89 000</strong></li>
<li>Send <strong>epost</strong> til <a href="mailto:tips@banett.no"><strong>tips@banett.no</strong></a></li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper1Container">
<div id="skyskraper1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|5562835|0|-1|ADTECH;cookie=info;alias=BA_Bolig_Skyskraper1_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|5562835|0|-1|ADTECH;loc=300;alias=BA_Bolig_Skyskraper1_180x500;cookie=info;grp=914617531" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|5562835|0|-1|ADTECH;loc=300;alias=BA_Bolig_Skyskraper1_180x500;cookie=info;grp=914617531" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div id="page" class="x980 sec span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="latestNews" >
<div class="widget polarisStories default coreStories">
<h5 class="smallHeader date">torsdag 22.12 2016</h5>
<div class="article news ">
<span class="time">14:54</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.banett.no/nyheter/2016/12/22/Alle-har-et-ansvar-for-%C3%A5-holde-temperaturen-nede-13968722.ece">
- Alle har et ansvar for å holde temperaturen nede
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="shortLinks" >
<div class="polarisMenu">
<ul>
<li><a class="tipsoss" href="#" rel="#tipsoss"><span>Tips oss!</span></a></li>
<li><a href="http://banett.alda.no/bestill?aviskode=BA">Bli abonnent</a></li>
<li><a href="http://banett.alda.no/eavis?aviskode=BA">Les eAvis</a></li>
</ul>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.banett.no/" class="logo"><span>Brønnøysunds Avis</span></a></h2>
</div>
<div class="navPluss hidden" >
</div>
<div class="navPub" >
<div class="button buttonWebcam" >
<a href="http://www.banett.no/Marked/2012/10/04/Webkamera-6402949.ece"><span>Webkamera</span></a>
</div>
<div class="button buttonFlights" >
<a href="http://www.banett.no/Marked/flytrafikken/"><span>Fly</span></a>
</div>
<div class="button buttonShips" >
<a href="http://www.banett.no/Marked/Skipstrafikken/"><span>Skip</span></a>
</div>
<div class="button buttonEstate" >
<a href="http://www.banett.no/bolig/"><span>Bolig</span></a>
</div>
<div class="button buttonWeather" >
<div id="yr6351799"
class="widget polarisWeather yr"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="10000">
<div class="place js-place">
<div class="location">
Brønnøysund
</div>
<a href="http://www.banett.no/Marked/weather/" target="_top">
<div class="weatherData">
<div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/46.png" alt="Lett regn" />
</div>
<div class="temperature warm">4</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Nordland/Brønnøy/Brønnøysund/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
</div>
</div>
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på banett.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.banett.no/">
<span>Forside</span>
</a>
</li>
<li>
<a target="_top" href="http://www.banett.no/nyheter/">
<span>Nyheter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.banett.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.banett.no/sport/">
<span>Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.banett.no/nyheter/Ledere/">
<span>Leder</span>
</a>
</li>
<li>
<a target="_top" href="http://www.banett.no/Marked/2012/10/04/Webkamera-6402949.ece">
<span>Webkamera</span>
</a>
</li>
<li>
<a target="_top" href="http://www.banett.no/Marked/flytrafikken/">
<span>Fly</span>
</a>
</li>
<li>
<a target="_top" href="http://www.banett.no/Marked/Skipstrafikken/">
<span>Skip</span>
</a>
</li>
<li>
<a target="_top" href="http://www.banett.no/Marked/weather/">
<span>Vær</span>
</a>
</li>
<li class="current">
<a target="_top" href="http://www.banett.no/bolig/" class="active">
<span>Bolig</span>
</a>
</li>
<li class="lokalguiden">
<a target="_top" href="http://guiden.webannonse.no">
<span>Lokalguiden</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundeservice</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.banett.no/" class="active">
<span>Forside</span>
</a>
</li>
<li>
<a target="_top" href="http://www.banett.no/kundesenter/">
<span>Kundesenter</span>
</a>
</li>
<li>
<a target="_top" href="http://banett.alda.no/eavis?aviskode=BA">
<span>Les eAvis</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Annonsering</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.banett.no/" class="active">
<span>Forside</span>
</a>
</li>
<li>
<a target="_top" href="http://guiden.webannonse.no">
<span>Lokalguiden</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary tipForm buttonBonanza" >
<div class="title" >
<h3 class="menuTitle">Send oss ditt nyhetstips</h3>
</div>
<div class="content" >
<div class="widget polarisForm default">
<div class="formContainer">
<form id="form_13830241" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.banett.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="13830241"/>
<input type="hidden" name="sectionId" value="13418"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Form | Tipsskjema - header"/>
<label class="text ">
<span class="labelText">Navn (valgfritt)</span>
<input type="text" name="navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text ">
<span class="labelText">E-post eller telefon (valgfritt)</span>
<input type="text" name="kontaktinfo" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Hva vil du tipse oss om?</span>
<textarea rows="" cols="" name="tiptext"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<label class="captcha required js-captcha-container">
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_13830241" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Snarveier</h3>
</div>
<div class="content" >
<div class="row" >
<div class="widget polarisCode html banner fourth facebook">
<span class="title"><a href="http://facebook.com/pages/BAnettno/122466014490262" target="_blank">Facebook</a></span>
</div>
<div class="widget polarisCode html banner fourth twitter">
<span class="title"><a href="https://twitter.com/banett" target="_blank">Twitter</a></span>
</div>
<div class="widget polarisCode html banner fourth rss">
<span class="title"><a href="http://www.banett.no/?widgetName=polarisFeeds&widgetId=6351757&getXmlFeed=true" target="_blank">RSS</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|5562837|0|-1|ADTECH;cookie=info;alias=BA_Bolig_Toppbanner_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|5562837|0|-1|ADTECH;loc=300;alias=BA_Bolig_Toppbanner_980x150;cookie=info;grp=914617531" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|5562837|0|-1|ADTECH;loc=300;alias=BA_Bolig_Toppbanner_980x150;cookie=info;grp=914617531" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.banett.no/bolig/2016/12/16/Boligselgere-betalte-f%C3%B8r-saken-kom-f%C3%B8r-retten-13934760.ece">
<img src="http://www.banett.no/incoming/article13934780.ece/vpd3nz/ALTERNATES/w980-default/0073840.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.banett.no/bolig/2016/12/16/Boligselgere-betalte-f%C3%B8r-saken-kom-f%C3%B8r-retten-13934760.ece">
Boligselgere betalte før saken kom før retten
</a>
</span>
</h3>
<p class="lead">Forlik om hus med mus ble inngått før lagmannsretten</p>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/bolig/2016/12/16/Boligselgere-betalte-f%C3%B8r-saken-kom-f%C3%B8r-retten-13934760.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.banett.no/nyheter/Br_nn_y/2016/11/03/Opplysningsvesenet-slipper-nabovarsling-i-Br%C3%B8nn%C3%B8y-13736448.ece">
<img src="http://www.banett.no/incoming/article13736862.ece/igjlam/ALTERNATES/w480-default/0056141.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.banett.no/nyheter/Br_nn_y/2016/11/03/Opplysningsvesenet-slipper-nabovarsling-i-Br%C3%B8nn%C3%B8y-13736448.ece">
Opplysningsvesenet slipper nabovarsling i Brønnøy
</a>
</span>
</h3>
<p class="lead">Får unntak for enkle tilfeller.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/nyheter/Br_nn_y/2016/11/03/Opplysningsvesenet-slipper-nabovarsling-i-Br%C3%B8nn%C3%B8y-13736448.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.banett.no/bolig/2015/01/14/Siste-overdragelser-10540978.ece">
<img src="http://www.banett.no/incoming/article10540998.ece/arv2no/ALTERNATES/w480-default/Skjermbilde%202015-01-14%20kl.%2008.55.11.png" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.banett.no/bolig/2015/01/14/Siste-overdragelser-10540978.ece">
Siste overdragelser
</a>
</span>
</h3>
<p class="lead">Overdragelser på Sør-Helgeland, siste 30 dager, alltid oppdatert.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/bolig/2015/01/14/Siste-overdragelser-10540978.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s3 "
>
<div class="gridUnit split3 textSize3">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.banett.no/bolig/2016/08/30/Forsikringsselskap-Skift-l%C3%A5s-n%C3%A5r-du-kj%C3%B8per-hus-13257015.ece">
<img src="http://www.banett.no/incoming/article13257014.ece/y2a0ps/ALTERNATES/w380-default/COLOURBOX4727507%20(1).jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.banett.no/bolig/2016/08/30/Forsikringsselskap-Skift-l%C3%A5s-n%C3%A5r-du-kj%C3%B8per-hus-13257015.ece">
Forsikringsselskap: - Skift lås når du kjøper hus
</a>
</span>
</h3>
<p class="lead">– Skift lås når du kjøper brukt bolig,sier leder i Tryg Forsikring, Espen Opedal.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/bolig/2016/08/30/Forsikringsselskap-Skift-l%C3%A5s-n%C3%A5r-du-kj%C3%B8per-hus-13257015.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split3 textSize3">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.banett.no/bolig/2016/01/28/Satser-p%C3%A5-elg-design-12083893.ece">
<img src="http://www.banett.no/incoming/article12083968.ece/yphejr/ALTERNATES/w380-default/imgggage1.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.banett.no/bolig/2016/01/28/Satser-p%C3%A5-elg-design-12083893.ece">
Satser på elg-design
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/bolig/2016/01/28/Satser-p%C3%A5-elg-design-12083893.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split3 textSize3">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.banett.no/bolig/2016/01/19/Ikke-gj%C3%B8r-dette-12045312.ece">
<img src="http://www.banett.no/incoming/article12045310.ece/6ajdj/ALTERNATES/w380-default/Ny_Ikke-fyr-feil-i-sprengkulda.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.banett.no/bolig/2016/01/19/Ikke-gj%C3%B8r-dette-12045312.ece">
Ikke gjør dette
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/bolig/2016/01/19/Ikke-gj%C3%B8r-dette-12045312.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner1Container">
<div id="midtbanner1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|5562836|0|-1|ADTECH;cookie=info;alias=BA_Bolig_Midtbanner1_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|5562836|0|-1|ADTECH;loc=300;alias=BA_Bolig_Midtbanner1_980x150;cookie=info;grp=914617531" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|5562836|0|-1|ADTECH;loc=300;alias=BA_Bolig_Midtbanner1_980x150;cookie=info;grp=914617531" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.banett.no/bolig/article10514577.ece">
<img src="http://www.banett.no/incoming/article10515381.ece/nkjifv/ALTERNATES/w180-default/Skjermbilde%202015-01-06%20kl.%2012.06.19.png" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.banett.no/bolig/article10514577.ece">
Boligsalg de siste 15 årene
</a>
</span>
</h3>
<p class="lead">Kart og historikk over alle hussalg på Sør-Helgeland de siste 15 årene.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/bolig/article10514577.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.banett.no/bolig/2015/12/29/Tenn-fra-toppen-11969476.ece">
<img src="http://www.banett.no/incoming/article11969514.ece/k2x982/ALTERNATES/w180-default/DSC_5399.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.banett.no/bolig/2015/12/29/Tenn-fra-toppen-11969476.ece">
- Tenn fra toppen
</a>
</span>
</h3>
<p class="lead">Norsk Varme gir råd om opptenning.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/bolig/2015/12/29/Tenn-fra-toppen-11969476.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.banett.no/bolig/2015/12/28/Advarer-mot-%C3%A5-brenne-julepapiret-i-vedovnen-11968204.ece">
<img src="http://www.banett.no/incoming/article11968200.ece/ptqj7z/ALTERNATES/w180-default/126820.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.banett.no/bolig/2015/12/28/Advarer-mot-%C3%A5-brenne-julepapiret-i-vedovnen-11968204.ece">
Advarer mot å brenne julepapiret i vedovnen
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/bolig/2015/12/28/Advarer-mot-%C3%A5-brenne-julepapiret-i-vedovnen-11968204.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.banett.no/bolig/2015/11/24/%C3%85pning-med-r%C3%B8d-l%C3%B8per-11844435.ece">
<img src="http://www.banett.no/incoming/article11846082.ece/u8dco7/ALTERNATES/w180-default/Ny_DSC_2019.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t90">
<a href="http://www.banett.no/bolig/2015/11/24/%C3%85pning-med-r%C3%B8d-l%C3%B8per-11844435.ece">
Åpning med rød løper
</a>
</span>
</h3>
<p class="lead">Den nye møbel- og interiørbutikken på Salhus ble åpnet med pomp og prakt i dag.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/bolig/2015/11/24/%C3%85pning-med-r%C3%B8d-l%C3%B8per-11844435.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.banett.no/bolig/2015/10/27/Husbanken-jager-juksere-11736593.ece">
<img src="http://www.banett.no/incoming/article11736642.ece/um3xs3/ALTERNATES/w180-default/COLOURBOX3104232.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.banett.no/bolig/2015/10/27/Husbanken-jager-juksere-11736593.ece">
Husbanken jager juksere
</a>
</span>
</h3>
<p class="lead">Krever 146 millioner kroner tilbakebetalt.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/bolig/2015/10/27/Husbanken-jager-juksere-11736593.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.banett.no/bolig/article11288168.ece">
<img src="http://www.banett.no/incoming/article11288159.ece/ecjg4t/ALTERNATES/w180-default/137018.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t90">
<a href="http://www.banett.no/bolig/article11288168.ece">
TV er vanligere enn innlagt vann på hytta
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/bolig/article11288168.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.banett.no/bolig/article11266476.ece">
<img src="http://www.banett.no/incoming/article11268234.ece/3qd5ip/ALTERNATES/w180-default/0051281.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t90">
<a href="http://www.banett.no/bolig/article11266476.ece">
Skeptisk til at man ikke trenger å varsle naboen
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/bolig/article11266476.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.banett.no/bolig/article11179964.ece">
<img src="http://www.banett.no/incoming/article11185418.ece/wv3rqc/ALTERNATES/w180-default/7804.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.banett.no/bolig/article11179964.ece">
Nye byggeregler
</a>
</span>
</h3>
<p class="lead">Snart blir det enklere å bygge garasje.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/bolig/article11179964.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.banett.no/bolig/article11198473.ece">
<img src="http://www.banett.no/incoming/article11198715.ece/h9akep/ALTERNATES/w180-default/Ny_0018471.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.banett.no/bolig/article11198473.ece">
Byggeselskaper med nytt samarbeid
</a>
</span>
</h3>
<p class="lead">Blå Bolig oppretter kontor på Salhus.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/bolig/article11198473.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.banett.no/bolig/article11189224.ece">
<img src="http://www.banett.no/incoming/article11189226.ece/xlv88p/ALTERNATES/w180-default/Ny__BPE5733.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.banett.no/bolig/article11189224.ece">
Kommunen kjøper hus for 6,6 mill.
</a>
</span>
</h3>
<p class="lead">Trenger kommunale boliger.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/bolig/article11189224.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.banett.no/bolig/article11184514.ece">
<img src="http://www.banett.no/incoming/article11184497.ece/nci3wn/ALTERNATES/w180-default/152227-smibakken%20brygge.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.banett.no/bolig/article11184514.ece">
Solgt 3,2 mill. over takst
</a>
</span>
</h3>
<p class="lead">Hussalg på Tjøtta skaper nasjonal oppmerksomhet.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/bolig/article11184514.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.banett.no/bolig/article10879918.ece">
<img src="http://www.banett.no/incoming/article10880063.ece/v23845/ALTERNATES/w180-default/2072.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.banett.no/bolig/article10879918.ece">
Grunneierne seiret om tomtefeste i Høyesterett
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/bolig/article10879918.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.banett.no/bolig/article10874703.ece">
<img src="http://www.banett.no/incoming/article10874709.ece/y8cjv4/ALTERNATES/w180-default/xdjbzxpivmils2ifrrqr.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.banett.no/bolig/article10874703.ece">
Brann i gassgrillen? Ikke slukk med vann!
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/bolig/article10874703.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.banett.no/bolig/article10850684.ece">
<img src="http://www.banett.no/incoming/article10853115.ece/x38fkg/ALTERNATES/w180-default/_BPE4730.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.banett.no/bolig/article10850684.ece">
Prisøkning i Brønnøy
</a>
</span>
</h3>
<p class="lead">Brønnøy på opptur. Alstahaug på nedtur.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/bolig/article10850684.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.banett.no/bolig/article10785333.ece">
<img src="http://www.banett.no/incoming/article10785391.ece/qvl5xn/ALTERNATES/w180-default/72014_Cropped.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.banett.no/bolig/article10785333.ece">
Slik unngår du innbrudd i påsken
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/bolig/article10785333.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.banett.no/bolig/article10675567.ece">
<img src="http://www.banett.no/incoming/article10675571.ece/gatgfl/ALTERNATES/w180-default/IMG_4592.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.banett.no/bolig/article10675567.ece">
Thon vil rive to hus
</a>
</span>
</h3>
<p class="lead">Rydder i Valveien for å gjøre plass til parkeringshus.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/bolig/article10675567.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.banett.no/bolig/article10604811.ece">
<img src="http://www.banett.no/incoming/article10607018.ece/i57gm0/ALTERNATES/w180-default/Ny_6852.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.banett.no/bolig/article10604811.ece">
Kjøp og salg i landbruket
</a>
</span>
</h3>
<p class="lead">Se alle landbruks- og fiskerioverdragelsene.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/bolig/article10604811.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.banett.no/bolig/article10557721.ece">
<img src="http://www.banett.no/incoming/article10557837.ece/8d0zmv/ALTERNATES/w180-default/Ny_110374.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t85">
<a href="http://www.banett.no/bolig/article10557721.ece">
Dette er regionens dyreste fritidseiendom
</a>
</span>
</h3>
<p class="lead">Ble solgt i 2010.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/bolig/article10557721.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.banett.no/bolig/article10525513.ece">
<img src="http://www.banett.no/incoming/article10525535.ece/rjama8/ALTERNATES/w180-default/Ny_0054607.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t90">
<a href="http://www.banett.no/bolig/article10525513.ece">
Brøt 5-millionersgrensa
</a>
</span>
</h3>
<p class="lead">Dette huset er det første i regionen som er solgt for over 5 mill. kroner.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.banett.no/bolig/article10525513.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".tipsoss">
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a href="http://www.banett.no">BAnett.no</a></h3>
<p>
<span class="role">Ansvarlig redaktør og daglig leder</span>
<a href="mailto:matti@banett.no">Matti Riesto</a>
</p>
<p>
<span class="role">Nyhetsredaktør</span>
<a href="mailto:bp@banett.no">Bård Pedersen</a>
</p>
<p>
<span class="role">Annonsesjef</span>
<a href="mailto:kehinde@banett.no">Kehinde Karlsen<a/>
</p>
<p>
<span class="role">Brønnøysunds Avis AS</span>
<span class="role">Storgata 69/postboks 38</span>
<span class="role">8901 Brønnøysund</span>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton">
<a rel="#tipsoss"><span>Tips oss </span></a>
</div>
<p>
<span class="role">Redaksjonen</span>
<a href="mailto:desk@banett.no">desk@banett.no</a>
</p>
<p>
<span class="role">Annonseavdelingen</span>
<a href="mailto:annonse@banett.no">annonse@banett.no</a>
</p>
<p>
<span class="role">Kundeservice</span>
750 18 400
</p>
<p>
<span class="role">Ikke fått avisa?</span>
400 90 185
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://tv.banett.no/kundesenter/ba_tipsoss.php" class="kundesenter">Kundesenter</a>
<ul class="channels">
<li class="email"><a href="mailto:abonnement@banett.no"><span class="icon">E-post</span>abonnement@banett.no</a></li>
<li class="facebook"><a href="http://facebook.com/pages/BAnettno/122466014490262"><span class="icon">Facebook</span>facebook.com/BAnett.no</a></li>
<li class="twitter"><a href="https://twitter.com/banett"><span class="icon">Twitter</span>twitter.com/BAnett</a></li>
<li class="rss"><a href="http://www.banett.no/?widgetName=polarisFeeds&widgetId=6351757&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>BAnett arbeider etter Vær Varsom-plakatens regler for god presseskikk. Se også Redaktøransvar. <p>BAnett har ikke ansvar for innhold på eksterne nettsider som det lenkes til. BAnett.no benytter informasjonskapsler.</p>
<p><a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy.</a></p>
<p>Alt innhold er opphavsrettslig beskyttet 2012 © Brønnøysunds Avis</p>
</div>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/banett.no/forside",
"url": "http://www.banett.no/bolig/"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://www.banett.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/banett.no/forside+url=http://www.banett.no/bolig/;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222270286501375972']);
cX.callQueue.push(['setSiteId', '9222291968715708036']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '6484264c339ca793719950da328a0c64c5c50fd5', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-858863-1']);
_gaq.push(['_setDomainName', '.banett.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
